<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
    <head>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PGNBSN2M5J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PGNBSN2M5J');
</script>
<meta charset="utf-8">
<title>Форвард «Вулверхэмптона» Траоре может перейти в «Лидс»</title>
<meta name="description" content="На странице Николо Скиры в «Twitter» появилась информация о том, что Адама Траоре близок к переходу в «Лидс». По данным инсайдера, «лисы» уже начали переговоры с «Вулверхэмптоном» относительно трансфера футболиста, выступающего на позиции правого вингера. Для потенциального новичка руководство">
<meta name="keywords" content="Траоре, Адама, контракт, Вилла», «Астон, отыграл, сезон, всего, выкупила, бирмингемцев, основу, провести, успел, несколько, матчей, после, каталонцев, «Мидлсбро», Портал, ассиста">

<meta property="og:site_name" content="Футбольные онлайн трансляции - смотреть футбол онлайн">
<meta property="og:type" content="article">
<meta property="og:title" content="Форвард «Вулверхэмптона» Траоре может перейти в «Лидс»">
<meta property="og:url" content="https://gooool.tv/footballnews/103400-forvard-vulverhjemptona-traore-mozhet-perejti-v-lids.html">
<meta property="og:image" content="https://gooool.tv/uploads/posts/2021-08/1627770917_5.jpg">
<meta property="og:description" content="На странице Николо Скиры в «Twitter» появилась информация о том, что Адама Траоре близок к переходу в «Лидс». По данным инсайдера, «лисы» уже начали переговоры с «Вулверхэмптоном» относительно трансфера футболиста, выступающего на позиции правого вингера. Для потенциального новичка руководство">
<link rel="search" type="application/opensearchdescription+xml" href="https://gooool.tv/index.php?do=opensearch" title="Футбольные онлайн трансляции - смотреть футбол онлайн">
<link rel="canonical" href="https://gooool.tv/footballnews/103400-forvard-vulverhjemptona-traore-mozhet-perejti-v-lids.html">
<link rel="alternate" type="application/rss+xml" title="Футбольные онлайн трансляции - смотреть футбол онлайн" href="https://gooool.tv/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=70d5e"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=70d5e" defer></script>
<link rel="shortcut icon" href="/pk_asseets/images/favicon.ico" /> 
<link media="screen" href="gooool.tv/engine/classes/min/index.php?f=/pk_asseets/style/styles.css,/pk_asseets/style/adaptive.css&v1.97" type="text/css" rel="stylesheet" />
        <meta name="referrer" content="origin"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />   
<meta name="yandex-verification" content="966f0ef8214b8c4a" />         
<meta name="google-site-verification" content="b_iT29QgPB9BZ8jcAYFqxgWbknWLFsfgS-tPBYZoCV8" />    
<meta name="p:domain_verify" content="ef738f2703082a88fbc375482a4ea3a5"/>     
<meta name="google-site-verification" content="7IrrL5B1jb6oBEbGWMwn3InLeAbEc6H6m6JZtWSWAZU" />  
   <meta name="google-site-verification" content="2mLkSpfOhasWlQxU1xttW-iQP9G01GU7YQPiWFCHvKc" />     
  </head> 
<body> 
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515731259,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1334341083,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
   
    
<div class="page">
 	<!-- header -->
    <div class="header">
       <span id="buter2"><div id="buter" style="display: none;" onclick="buter();"></div></span>
 
    	<div class="hed-top nuclear">
            
            <a href="/" alt="Футбольные онлайн трансляции" class="logo gooool">&nbsp;</a>
           
	    	<div class="rht-hed nuclear">
	    		<div class="log-in">
           	<a href="/index.php?do=register" rel="nofollow">Регистрация</a> 
	    			<a href="#dialog" name="modal" class="enter" rel="nofollow">Вход</a> 
					 
	    		</div>
                
               
	    		<div class="naw">
                    
	    			<div class="search">
	    				<form action="" name="searchform" method="post">
							<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
 
						
	    					<input  name="story" placeholder="Поиск.." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"  class="inp" />
	    					<input type="submit" value="" class="mag" />
	    				</form>
	    			</div>

          
                    
</div>
                   
	    	</div>
<div class="tast">
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1897024758,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>
</div>
 <span id="leftColomn">       
 <div id="hmenu">
 <div class="hmrb">
 <div class="hmlb">
 <ul id="ulm" class="tabs tabs1">
 <li class="t1"><a href="/"><span style="color:white">Главная</span></a></li>
 <li class="t2">Чемпионаты</li>
 <li class="t3">Кубки</li>
 <li class="t4">Хоккей</li>    
 <li class="t5">Другой спорт</li>
 <li class="t6">Таблицы</li>
   
 <li class="t1 last"><a href="/onlayn-tv.html"><span style="color:white">Результаты матчей</span></a></li>
 
 </ul><!--#ulm-->
 </div><!--.hmlb-->
 </div><!--.hmrb-->
 </div><!--#hmenu-->
 <div id="hbmenu">
 <ul id="hbul1" class="t1" style="display:block;">
                      
 </ul><!--#hbul1-->
 <ul id="hbul2" class="t2" style="display:none;">
     <li><a href="/news/rus_premier_league/">Россия</a></li>
     <li><a href="/news/ukrainapremer_liga/">Украина</a></li>
     <li><a href="/news/angliya_premier_league/">Англия</a></li>
     <li><a href="/news/ispaniyala_liga_primera/">Испания</a></li>
     <li><a href="/news/italiyalega_calcio/">Италия</a></li>
     <li><a href="/news/germaniyabundesliga/">Германия</a></li>
     <li><a href="/news/francia/">Франция</a></li>
     <li><a href="/news/drugie_nacionalnye_chempionaty_i_kubki/">Другие Чемпионаты</a></li>
     <li><a href="/news/tovarischeskie_matchi/">Товарищеские матчи</a></li>
     <li><a href="/news/futbolnoe_video/">Передачи</a></li>

 </ul><!--#hbul2-->
 <ul id="hbul3" class="t3" style="display:none;">
     <li><a href="/news/evrokubki_2014_2019gg/">Еврокубки</a></li>
     <li><a href="/news/chempionat_evropy/">Чемпионат Европы</a></li>
     <li><a href="/news/chempionat_mira/">Чемпионат Мира</a></li>
     <li><a href="/copa2015/">Кубок Америки</a></li>
 </ul><!--#hbul3-->
 <ul id="hbul4" class="t4" style="display:none;">
     <li><a href="/news/nhl_nhl/">НХЛ</a></li>
     <li><a href="/news/kontinentalnaya_xokkeynaya_liga_kxl/">КХЛ</a></li>
     <li><a href="/news/mezhdunarodnye_turniry_po_hokkeyu/">Международные турниры</a></li>
 </ul><!--#hbul4-->
 <ul id="hbul5" class="t5" style="display:none;">
     <li><a href="/news/formula_1/">Формула 1</a></li>
     <li><a href="/news/basketbol/">Баскетбол</a></li>
     <li><a href="/news/tennis/">Теннис</a></li>
     <li><a href="/news/edinoborstva/">Единоборства</a></li>
     <li><a href="/news/zimnie_vidy_sporta/">Биатлон</a></li>
     <li><a href="/news/olimpiyskie_igry_2012/">Олимпийские игры</a></li>
 </ul><!--#hbul5-->
 <ul id="hbul6" class="t6" style="display:none;">
     <li><a href="/index/22725--ossiyapremer-liga.html">Россия</a></li>
     <li><a href="/index/22689-belaruspremer-liga.html">Беларусь</a></li>
     <li><a href="/index/22726-ukrainapremer-liga.html">Украина</a></li>
     <li><a href="/index/22729-angliyapremer-liga.html">Англия</a></li>
     <li><a href="/index/22730-ispaniyaprimera.html">Испания</a></li>
     <li><a href="/index/22691-italiyaseriya-a.html">Италия</a></li>
     <li><a href="/index/22695-germaniyabundesliga.html">Германия</a></li>
     <li><a href="/index/22699-franciyaliga-1.html">Франция</a></li>
     <li><a href="/index/53651-liga-evropy-raspisanie-matchey-statistika.html">Л.Европы</a></li>
     <li><a href="/index/53650-liga-chempionov-raspisanie-matchey-statistika.html">Л.Чемпионов</a></li>
 </ul><!--#hbul6-->
 <ul id="hbul7" class="t7" style="display:none;">
     <li><a href="/futbol-live.html">Футбол</a></li>
     <li><a href="/hokkey-live.html">Хоккей</a></li>
     <li><a href="/basketbol-live.html">Баскетбол</a></li>
     <li><a href="/tennis-live.html">Теннис</a></li>
 </ul><!--#hbul7-->
 <ul id="hbul1" class="t8" style="display:none;">
     <li><a href="/tennis.html">СИЛА</a></li>



  </ul><!--#hbul8-->
 </div><!--#hbmenu-->
  </span>    
 </div><!-- #header-->
    <!--/ header -->    
     
<!-- Адаптивное меню от D.iK.iJ -->
<div id="zakr" style="display: none;" onclick="zakr();" onmouseover="zakr();">X</div>
<div id="hovr" style="display: none; opacity: 0;" onclick="zakr();"></div>
<script type="text/javascript">
function buter() {
document.getElementById("leftColomn").style.display='block';
document.getElementById("hovr").style.display='block';
setTimeout('document.getElementById("leftColomn").style.left="0px"; document.getElementById("hovr").style.opacity="1";', 100);
setTimeout('document.getElementById("zakr").style.display="block";', 300);
document.getElementsByTagName("body")[0].style.overflow="hidden";
}
function zakr() {
document.getElementById("hovr").style.opacity='0';
setTimeout('document.getElementById("leftColomn").style.display="none"; document.getElementsByTagName("body")[0].style.overflow="auto"; document.getElementById("hovr").style.display="none";', 500);
document.getElementById("leftColomn").style.left="-100%";
document.getElementById("zakr").style.display="none";
}
if(document.getElementById("leftColomn")) {} else {document.getElementById("buter2").style.display="none";}
/*СВАЙП*/
var initialPoint;
var finalPoint;
document.addEventListener('touchstart', function(event) {
initialPoint=event.changedTouches[0];
}, false);
document.addEventListener('touchend', function(event) {
finalPoint=event.changedTouches[0];
var xAbs = Math.abs(initialPoint.pageX - finalPoint.pageX);
var yAbs = Math.abs(initialPoint.pageY - finalPoint.pageY);
if (xAbs > 250 || yAbs > 250) {
if (xAbs > yAbs) {
if (finalPoint.pageX < initialPoint.pageX){
/*СВАЙП ВЛЕВО*/ zakr();
}
else{
/*СВАЙП ВПРАВО*/ buter();
}}
else {
if (finalPoint.pageY < initialPoint.pageY){
/*СВАЙП ВВЕРХ*/
}
else{
/*СВАЙП ВНИЗ*/
}}}}, false);
</script>     
    
   <div id="game-list">
 <div class="gamelbg">
 <div class="gamerbg">
 <div id="game-tabl">
 <div class="game-in">
<span style="color:#23ff00"></span>
  

     <center><a href="/online/"><span style="font-size:13pt"><span style="color:#ffffff">Онлайн трансляции</span></span> </a> </center>



<span style="color:#23ff00"></span>
<table border="0" cellspacing="1" cellpadding="1" width="100%">      
 <tr>
<td align="left"><span style="color:yellow"><u><span style="font-size:13pt">Воскресенье 01 августа <br>  <br></span></u></span></td>
</tr> 
<tr>
<td align="left">00:05 &nbsp;<img src="/uploads/flags/olymp2020.png" alt="ua" width="16" height="12" />&nbsp;<a href="/online/103156-olimpijskie-igry-2020-24-ijulja-prjamaja-transljacija.html"><span style="color:white">Олимпийские Игры</span></a></td>
</tr>
<tr>
<td align="left">16:00 &nbsp;<img src="/uploads/flags/for1.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103395-gran-pri-vengrii-prjamaja-transljacija-01-avgusta-2021-gonka-smotret-onlajn.html"><span style="color:white">Гран-при Венгрии</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/friend.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103386-arsenal-chelsi-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Арсенал - Челси</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/ua.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103391-mariupol-desna-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Мариуполь - Десна</span></a></td>
<td align="left">17:30 &nbsp;<img src="/uploads/flags/ru.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103388-ural-nizhnij-novgorod-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Урал - Нижний Новгород</span></a></td>
</tr>
<tr>
<td align="left">19:30 &nbsp;<img src="/uploads/flags/ua.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103393-vorskla-ruh-lvov-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Ворскла - Рух</span></a></td>
<td align="left">19:30 &nbsp;<img src="/uploads/flags/ua.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103392-dinamo-kiev-veres-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Динамо Киев - Верес</span></a></td>
<td align="left">20:00 &nbsp;<img src="/uploads/flags/ru.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103390-krasnodar-himki-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Краснодар - Химки</span></a></td>
<td align="left">20:00 &nbsp;<img src="/uploads/flags/ru.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103389-rostov-zenit-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Ростов - Зенит</span></a></td>
</tr>
<tr>
<td align="left">21:00 &nbsp;<img src="/uploads/flags/fr.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/103387-lill-pszh-1-avgusta-prjamaja-transljacija.html"><span style="color:white">Лилль - ПСЖ</span></a><br><br></td>
</tr>
 </table>
     

     
 </div><!--.game-in-->
 </div><!--#game-tabl-->
 <div id="hish">
    <span>Свернуть список</span>

 </div><!--#hish-->

 </div><!--.gamerbg-->
 </div><!--.gamelbg-->
 </div><!--#game-list-->   
      

    <div class="cnt-wrp nuclear">
 
<center><!--noindex--><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1409513700,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script> <!--/noindex--></center><hr> 	
   
     	<!-- content123 -->
    	<div class="content">
    	 
    		
			
			
			<div class="articles "> 
       <div class="video"><center></center></div>
			
            
			<div id='dle-content'><div class="article-main">
                <h1>Форвард «Вулверхэмптона» Траоре может перейти в «Лидс»</h1>
    <div class="top">Дата публикации: 01-08-2021 
       
 </div>
<div class="img-wrp"><p><img src="/uploads/posts/2021-08/1627770917_5.jpg" alt="Форвард «Вулверхэмптона» Траоре может перейти в «Лидс»" style="display:block;margin-left:auto;margin-right:auto;"></p>
<p>На странице Николо Скиры в «Twitter» появилась информация о том, что Адама Траоре близок к переходу в «Лидс». <br><br>По данным инсайдера, «лисы» уже начали переговоры с «Вулверхэмптоном» относительно трансфера футболиста, выступающего на позиции правого вингера. Для потенциального новичка руководство «Лидса» подготовило 5-летний контракт. <br><br>С 2004 года Траоре находился в структуре «Барселоны» и даже успел провести несколько матчей за основу каталонцев. В 2015 году его контракт выкупила «Астон Вилла». За бирмингемцев он отыграл всего один сезон, после чего перешел в «Мидлсбро». В 2018 году «Вулверхэмптон» приобрел Траоре за рекордные для клуба 18 млн евро. <br><br>В сезоне 20/21 на счету испанца 37 игр в АПЛ (2 гола, 3 ассиста). Портал Transfermarkt.de оценивает стоимость Адама ровно в 30 000 000 евро.</p></div>
            </div> 


 
<hr>
<div class="socialb">
	<div class="socialb1" style="display: block;text-align:center;">          
		<div class="social-likes">
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Лайк</div>
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Нравится</div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Класс</div>
			<div class="mailru" title="Поделиться ссылкой в Моём мире">Мир</div>
			<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		</div>
	</div>
</div>


        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '34709', channel: '103400'
            , ssoAuth: 'e30= 72f8fa9f2c9322ca6ef2c0c1b538d720 1627817511'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
              <a id="mc-link" href="http://cackle.me">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>








<hr>
<h2 class="h2">Похожие новости:</h2>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2020-10/1603133013_5.jpg" alt="Адам Траоре будет зарабатывать € 110 тыс. в неделю, продлив контракт с «Вулверхэмптоном»" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/footballnews/92535-adam-traore-budet-zarabatyvat-110-tys.-v-nedelyu-prodliv-kontrakt-s-vulverhemptonom.html">Адам Траоре будет зарабатывать € 110 тыс. в неделю, продлив контракт с «Вулверхэмптоном»</a></b><br>The Sun сообщает, что "Вулверхэмптон" предложил испанскому форварду Адаму Траоре новый контракт с удвоенным окладом. Ранее ходили слухи о его...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1615146562_6.jpg" alt="У «Барселоны» нет денег на покупку Траоре" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/footballnews/98777-u-barselony-net-deneg-na-pokupku-traore.html">У «Барселоны» нет денег на покупку Траоре</a></b><br>«Барселона» не будет бороться за вингера «Вулверхэмптона» Адаму Траоре этим летом, пишет «Mundo Deportivo». Сообщается, что 25-летний футболист,...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2020-05/1590365982_4.jpg" alt="Клопп хочет видеть Адама Траоре в «Ливерпуле»" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/footballnews/86765-klopp-hochet-videt-adama-traore-v-liverpule.html">Клопп хочет видеть Адама Траоре в «Ливерпуле»</a></b><br>Один из самых ярких игроков нынешнего розыгрыша английской Премьер-лиги Адама Траоре понадобился &laquo;Ливерпулю&raquo;, пишет &laquo;The...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2020-07/1594453352_adam-traore.jpg" alt="В обмен на Траоре «Ювентус» предложит «Вулверхэмптону» трех игроков" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/footballnews/88838-v-obmen-na-traore-yuventus-predlozhit-vulverhemptonu-treh-igrokov.html">В обмен на Траоре «Ювентус» предложит «Вулверхэмптону» трех игроков</a></b><br>&laquo;Ювентус&raquo; по-прежнему намерен заполучить вингера &laquo;Вулверхэмптона&raquo; Адама Траоре. Как сообщает Sports Mole со ссылкой на ESPN,...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-01/1611193998_2.jpg" alt="«Ливерпуль» и «Ман Сити» поспорят за испанского вингера" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/footballnews/96823-liverpul-i-man-siti-posporjat-za-ispanskogo-vingera.html">«Ливерпуль» и «Ман Сити» поспорят за испанского вингера</a></b><br>Английские гранды «Ливерпуль» и «Манчестер Сити» намерены побороться за Адама Траоре из «Вулверхэмптона». Однако произойдет это летом, так как оба...</div>
</li>
<div class="clear"></div>

</div>
			
			</div>
            
          
    
			
			
			 
    		<!-- right-cnt -->
			
    			
    		<!--/ right-cnt -->
			 
    	</div>
    	<!--/ content -->
   	<div class="sidebar">
          <div class="sd-news"> 
             <div class="data nuclear"><span>Рекомендуем</span></div> 
            </div>
   <div class="banner">
 	<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515010059,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

            </div>
            <!-- right-rig --> 
           
            <div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">  
						<div align="center">
							<span style="font-size:10pt;"><h2>Новости футбола</h2></span>
							<span style="font-size:10pt;float:right;"><a href="/footballnews/">Все новости</a></span>
						</div>
					</div> 
				</div> 
    			<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/103401-aston-villa-objavila-o-soglasovanii-s-bajerom-transfera-bjejli.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-08/1627770992_6.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/103401-aston-villa-objavila-o-soglasovanii-s-bajerom-transfera-bjejli.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Астон Вилла» объявила о согласовании с «Байером» трансфера Бэйли</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/103400-forvard-vulverhjemptona-traore-mozhet-perejti-v-lids.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-08/1627770917_5.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/103400-forvard-vulverhjemptona-traore-mozhet-perejti-v-lids.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Форвард «Вулверхэмптона» Траоре может перейти в «Лидс»</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/103399-arsenalu-nuzhen-lautaro-martines.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-08/1627770859_4.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/103399-arsenalu-nuzhen-lautaro-martines.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Арсеналу» нужен Лаутаро Мартинес</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/103398-istochnik-jaremchuk-zakljuchil-kontrakt-s-benfikoj.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-08/1627770767_3.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/103398-istochnik-jaremchuk-zakljuchil-kontrakt-s-benfikoj.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Источник: Яремчук заключил контракт с «Бенфикой»</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/103397-kryhovjak-pereshel-v-krasnodar.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-08/1627770743_2.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/103397-kryhovjak-pereshel-v-krasnodar.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Крыховяк перешел в «Краснодар»</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/103396-ikardi-ostanetsja-v-pszh.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-08/1627770704_1.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/103396-ikardi-ostanetsja-v-pszh.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Икарди останется в «ПСЖ»</a></td></tr>
   </table>
</td>		
				</ul>
    		</div>
          <!--/ right-rig -->  
            
              <!-- right-rig1 --> 
            
    		
			<div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">
						<div align="center">
							<span style="font-size:11pt"><h2>Обзоры матчей</h2></span>
							<span style="font-size:11pt;float:right;"><a href="/obzors/">Все обзоры</a></span>
						</div>
					</div>
				</div>
                
				<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103376-cska-lokomotiv-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717955_cska-vs-lokomotiv_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103376-cska-lokomotiv-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">ЦСКА - Локомотив 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103373-monca-juventus-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717563_juventus-vs-monza_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103373-monca-juventus-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Монца - Ювентус 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103372-nicca-milan-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717478_nice-vs-milan_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103372-nicca-milan-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Ницца - Милан 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103378-chernomorec-dnepr-1-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627718147_chernomorec-vs-dnepr_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103378-chernomorec-dnepr-1-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Черноморец - Днепр-1 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103369-shtutgart-barselona-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717287_stuttgart-vs-barcelona_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103369-shtutgart-barselona-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Штутгарт - Барселона 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103371-manchester-siti-barnsli-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717380_man-city-vs-barnsley_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103371-manchester-siti-barnsli-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Манчестер Сити - Барнсли 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103394-roma-sevilja-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627748153_roma-vs-sevilla_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103394-roma-sevilja-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Рома - Севилья 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103370-volfsburg-atletiko-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717303_wolfsburg-vs-atletico_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103370-volfsburg-atletiko-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Вольфсбург - Атлетико 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103375-ufa-dinamo-moskva-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717891_ufa-vs-dinamo_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103375-ufa-dinamo-moskva-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Уфа - Динамо Москва 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103377-minaj-aleksandrija-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627718076_minai-vs-alexandria_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103377-minaj-aleksandrija-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Минай - Александрия 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103368-bavarija-napoli-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717240_bayern-vs-napoli_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103368-bavarija-napoli-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Бавария - Наполи 31 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/103367-rb-lejpcig-ajaks-31-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1627717213_leipzig-vs-ajax_31_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/103367-rb-lejpcig-ajaks-31-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">РБ Лейпциг - Аякс 31 Июля обзор матча</a></td></tr>
   </table>
</td>	
				</ul>
			</div>
            
          <!--/ right-rig1 --> 
            
            
       
        
    
    
    		<div class="vk"><!--<noindex>--><!-- VK Widget -->
<div id="vk_groups"></div>
<!--</noindex>--></div>
    		

     
    </div>
  </div>    
   
<div class="footer">
		<div class="page">
			<div class="f-top nuclear">
                
				<div class="item item-1">
                    <a href="https://gooool.tv" class="f-logo"><img src="/pk_asseets/images/f-logo2-gooool.png" alt="GOOOOL.TV" /></a>
                    <span class="copy">Copyright &copy; 2021</span>
				</div>

                
				<div class="item item-3">
					<span class="hd">Информация</span>
					<ul class="f-mnu">
						<li><a href="/index.php?do=feedback">Контакты</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#e9888d848087a98e8686868685c79d9f" class="mailto">E-Mail</a></li>
                        <li><a href="/sitemap.xml">Карта сайта</a></li>
           
                      
                </ul>
				</div>
                
            <div class="item item-4">
					<span class="hd">Мы в соцсетях</span>
					<ul class="f-mnu">
						<li><a href="https://vk.com/goooolorg" rel="nofollow" target="_blank"><img src="/uploads/vk.png" alt="vk" width="20" height="20" />Вконтакте</a></li>
                        <li><a href="https://www.facebook.com/gooool.org" rel="nofollow" target="_blank"><img src="/uploads/facebook.png" alt="facebook" width="20" height="20" />Facebook</a></li>
                     	<li><a href="https://twitter.com/gooool_tv" rel="nofollow" target="_blank"><img src="/uploads/twitter.png" alt="twitter" width="20" height="20" />Twitter</a></li>
                         <li><a href="https://zen.yandex.ru/gooooltv" rel="nofollow" target="_blank"><img src="/uploads/dzen1.png" alt="dzen" width="20" height="20" />ДЗЕН</a></li>
                      
                </ul>
				</div>
                
				
                
				<div class="item item-6">
   <!--noindex--><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t57.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet--><!--/noindex-->             
                      
                      
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158327403-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158327403-3');
</script>                      
                    
	</div>
                 </div>
			
			<div class="f-btm">
              Все права на онлайн трансляции принадлежат их законным владельцам. Наличие онлайн трансляции на нашем сайте подразумевает лишь размещение гиперссылок с общедоступных видео хостингов.Мы ни в коей мере не претендуем на обозначение нашего авторского права на данные материалы.  
           </div>
   		</div>
	</div> 

      <!-- pop-up content -->
    <div id="boxes">
        <div id="dialog" class="window">
         

 <div class="ui-dialog ui-widget ui-widget-content ui-corner-all ui-draggable">

 <div class="ui-dialog-titlebar ui-widget-header ui-corner-all ui-helper-clearfix">
<span class="ui-dialog-title" id="ui-dialog-title-logindialog">Авторизация</span>

<a href="#" class="ui-dialog-titlebar-close ui-corner-all close">
<span class="ui-icon ui-icon-closethick">close</span>
</a>

</div>
<div id="logindialog" style="width: auto; min-height: 114.375px; height: auto;" class="ui-dialog-content ui-widget-content">


	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><div class="s11"><label for="login_name">Логин:</label></div><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><div class="s11"><label for="login_password">Пароль (<a href="https://gooool.tv/index.php?do=lostpassword">Забыли?</a>):</label></div><input type="password" name="login_password" id="login_password" /></li>
				 <li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
	
	</div>
</div>

        </div>            
        <div id="mask"></div>
    </div>
    <!--/ pop-up content -->   
   </div>
<div class="dle_b_bet" data-dlebid="44" data-dlebclicks="yes" ><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1636033349,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1498280979,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '7d3b272852a95b6323a565d4df14250d23367ea6';
var dle_group      = 5;
var dle_skin       = 'site';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script> 
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&f=/templates/site/js/libs.js,/templates/site/js/jquery.cookie.js&v1.23"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>
<link media="screen" href="gooool.tv/engine/classes/min/index.php?charset=utf-8&f=/pk_asseets/style/engine.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' id="s-4036dd666f618def">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//vifog.com/player/","vbm"); vbm('get', {"platformId":4381,"format":3,"overrollType":"embeded","sig":"4036dd666f618def"});</script> 
    </body>    
</html>