<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
    <head>    
<meta charset="utf-8">
<title>Хавбек «Лестера» попал на радары трёх топ-клубов</title>
<meta name="description" content="Фабрицио Романо сообщает, что Юри Тилеманс может уйти на повышение. Серьёзный интерес к центральному полузащитнику «Лестер Сити» питают такие именитые клубы как «Реал» (Мадрид), «Манчестер Юнайтед» и «Барселона». По данным известного журналиста, в «Реале» 24-летний Тилеманса рассматривают на роль">
<meta name="keywords" content="Тилеманса, может, Траффорд», покинуть, француз, касается, правах, свободного, сезона, агента, окончании, уверены, дьяволы», «Красные, удастся, сохранить, «Барсы», Погба, команде, текущего">

<meta property="og:site_name" content="Футбольные онлайн трансляции - смотреть футбол онлайн">
<meta property="og:type" content="article">
<meta property="og:title" content="Хавбек «Лестера» попал на радары трёх топ-клубов">
<meta property="og:url" content="https://gooool.tv/footballnews/105077-havbek-lestera-popal-na-radary-treh-top-klubov.html">
<meta property="og:image" content="/uploads/posts/2021-09/1631136370_7.jpg">
<meta property="og:description" content="Фабрицио Романо сообщает, что Юри Тилеманс может уйти на повышение. Серьёзный интерес к центральному полузащитнику «Лестер Сити» питают такие именитые клубы как «Реал» (Мадрид), «Манчестер Юнайтед» и «Барселона». По данным известного журналиста, в «Реале» 24-летний Тилеманса рассматривают на роль">
<link rel="search" type="application/opensearchdescription+xml" href="https://gooool.tv/index.php?do=opensearch" title="Футбольные онлайн трансляции - смотреть футбол онлайн">
<link rel="canonical" href="https://gooool.tv/footballnews/105077-havbek-lestera-popal-na-radary-treh-top-klubov.html">
<link rel="alternate" type="application/rss+xml" title="Футбольные онлайн трансляции - смотреть футбол онлайн" href="https://gooool.tv/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=70d5e"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=70d5e" defer></script>
<link rel="shortcut icon" href="/pk_asseets/images/favicon.ico" /> 
<link media="screen" href="gooool.tv/engine/classes/min/index.php?f=/pk_asseets/style/styles.css,/pk_asseets/style/adaptive.css&v1.97" type="text/css" rel="stylesheet" />
        <meta name="referrer" content="origin"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />   
<meta name="yandex-verification" content="966f0ef8214b8c4a" />
  </head> 
<body> 
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515731259,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1334341083,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
   
    
<div class="page">
 	<!-- header -->
    <div class="header">
       <span id="buter2"><div id="buter" style="display: none;" onclick="buter();"></div></span>
 
    	<div class="hed-top nuclear">
            
            <a href="/" alt="Футбольные онлайн трансляции" class="logo gooool">&nbsp;</a>
           
	    	<div class="rht-hed nuclear">
	    		<div class="log-in">
           	<a href="/index.php?do=register" rel="nofollow">Регистрация</a> 
	    			<a href="#dialog" name="modal" class="enter" rel="nofollow">Вход</a> 
					 
	    		</div>
                
               
	    		<div class="naw">
                    
	    			<div class="search">
	    				<form action="" name="searchform" method="post">
							<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
 
						
	    					<input  name="story" placeholder="Поиск.." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"  class="inp" />
	    					<input type="submit" value="" class="mag" />
	    				</form>
	    			</div>

          
                    
</div>
                   
	    	</div>
<div class="tast">
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1897024758,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>
</div>
 <span id="leftColomn">       
 <div id="hmenu">
 <div class="hmrb">
 <div class="hmlb">
 <ul id="ulm" class="tabs tabs1">
 <li class="t1"><a href="/"><span style="color:white">Главная</span></a></li>
 <li class="t2">Чемпионаты</li>
 <li class="t3">Кубки</li>
 <li class="t4">Хоккей</li>    
 <li class="t5">Другой спорт</li>
 <li class="t6">Таблицы</li>
   
 <li class="t1 last"><a href="/onlayn-tv.html"><span style="color:white">Результаты матчей</span></a></li>
 
 </ul><!--#ulm-->
 </div><!--.hmlb-->
 </div><!--.hmrb-->
 </div><!--#hmenu-->
 <div id="hbmenu">
 <ul id="hbul1" class="t1" style="display:block;">
                      
 </ul><!--#hbul1-->
 <ul id="hbul2" class="t2" style="display:none;">
     <li><a href="/news/rus_premier_league/">Россия</a></li>
     <li><a href="/news/ukrainapremer_liga/">Украина</a></li>
     <li><a href="/news/angliya_premier_league/">Англия</a></li>
     <li><a href="/news/ispaniyala_liga_primera/">Испания</a></li>
     <li><a href="/news/italiyalega_calcio/">Италия</a></li>
     <li><a href="/news/germaniyabundesliga/">Германия</a></li>
     <li><a href="/news/francia/">Франция</a></li>
     <li><a href="/news/drugie_nacionalnye_chempionaty_i_kubki/">Другие Чемпионаты</a></li>
     <li><a href="/news/tovarischeskie_matchi/">Товарищеские матчи</a></li>
     <li><a href="/news/futbolnoe_video/">Передачи</a></li>

 </ul><!--#hbul2-->
 <ul id="hbul3" class="t3" style="display:none;">
     <li><a href="/news/evrokubki_2014_2019gg/">Еврокубки</a></li>
     <li><a href="/news/chempionat_evropy/">Чемпионат Европы</a></li>
     <li><a href="/news/chempionat_mira/">Чемпионат Мира</a></li>
     <li><a href="/copa2015/">Кубок Америки</a></li>
 </ul><!--#hbul3-->
 <ul id="hbul4" class="t4" style="display:none;">
     <li><a href="/news/nhl_nhl/">НХЛ</a></li>
     <li><a href="/news/kontinentalnaya_xokkeynaya_liga_kxl/">КХЛ</a></li>
     <li><a href="/news/mezhdunarodnye_turniry_po_hokkeyu/">Международные турниры</a></li>
 </ul><!--#hbul4-->
 <ul id="hbul5" class="t5" style="display:none;">
     <li><a href="/news/formula_1/">Формула 1</a></li>
     <li><a href="/news/basketbol/">Баскетбол</a></li>
     <li><a href="/news/tennis/">Теннис</a></li>
     <li><a href="/news/edinoborstva/">Единоборства</a></li>
     <li><a href="/news/zimnie_vidy_sporta/">Биатлон</a></li>
     <li><a href="/news/olimpiyskie_igry_2012/">Олимпийские игры</a></li>
 </ul><!--#hbul5-->
 <ul id="hbul6" class="t6" style="display:none;">
     <li><a href="/index/22725--ossiyapremer-liga.html">Россия</a></li>
     <li><a href="/index/22689-belaruspremer-liga.html">Беларусь</a></li>
     <li><a href="/index/22726-ukrainapremer-liga.html">Украина</a></li>
     <li><a href="/index/22729-angliyapremer-liga.html">Англия</a></li>
     <li><a href="/index/22730-ispaniyaprimera.html">Испания</a></li>
     <li><a href="/index/22691-italiyaseriya-a.html">Италия</a></li>
     <li><a href="/index/22695-germaniyabundesliga.html">Германия</a></li>
     <li><a href="/index/22699-franciyaliga-1.html">Франция</a></li>
     <li><a href="/index/53651-liga-evropy-raspisanie-matchey-statistika.html">Л.Европы</a></li>
     <li><a href="/index/53650-liga-chempionov-raspisanie-matchey-statistika.html">Л.Чемпионов</a></li>
 </ul><!--#hbul6-->
 <ul id="hbul7" class="t7" style="display:none;">
     <li><a href="/futbol-live.html">Футбол</a></li>
     <li><a href="/hokkey-live.html">Хоккей</a></li>
     <li><a href="/basketbol-live.html">Баскетбол</a></li>
     <li><a href="/tennis-live.html">Теннис</a></li>
 </ul><!--#hbul7-->
 <ul id="hbul1" class="t8" style="display:none;">
     <li><a href="/tennis.html">СИЛА</a></li>



  </ul><!--#hbul8-->
 </div><!--#hbmenu-->
  </span>    
 </div><!-- #header-->
    <!--/ header -->    
     
<!-- Адаптивное меню от D.iK.iJ -->
<div id="zakr" style="display: none;" onclick="zakr();" onmouseover="zakr();">X</div>
<div id="hovr" style="display: none; opacity: 0;" onclick="zakr();"></div>
<script type="text/javascript">
function buter() {
document.getElementById("leftColomn").style.display='block';
document.getElementById("hovr").style.display='block';
setTimeout('document.getElementById("leftColomn").style.left="0px"; document.getElementById("hovr").style.opacity="1";', 100);
setTimeout('document.getElementById("zakr").style.display="block";', 300);
document.getElementsByTagName("body")[0].style.overflow="hidden";
}
function zakr() {
document.getElementById("hovr").style.opacity='0';
setTimeout('document.getElementById("leftColomn").style.display="none"; document.getElementsByTagName("body")[0].style.overflow="auto"; document.getElementById("hovr").style.display="none";', 500);
document.getElementById("leftColomn").style.left="-100%";
document.getElementById("zakr").style.display="none";
}
if(document.getElementById("leftColomn")) {} else {document.getElementById("buter2").style.display="none";}
/*СВАЙП*/
var initialPoint;
var finalPoint;
document.addEventListener('touchstart', function(event) {
initialPoint=event.changedTouches[0];
}, false);
document.addEventListener('touchend', function(event) {
finalPoint=event.changedTouches[0];
var xAbs = Math.abs(initialPoint.pageX - finalPoint.pageX);
var yAbs = Math.abs(initialPoint.pageY - finalPoint.pageY);
if (xAbs > 250 || yAbs > 250) {
if (xAbs > yAbs) {
if (finalPoint.pageX < initialPoint.pageX){
/*СВАЙП ВЛЕВО*/ zakr();
}
else{
/*СВАЙП ВПРАВО*/ buter();
}}
else {
if (finalPoint.pageY < initialPoint.pageY){
/*СВАЙП ВВЕРХ*/
}
else{
/*СВАЙП ВНИЗ*/
}}}}, false);
</script>     
    
   <div id="game-list">
 <div class="gamelbg">
 <div class="gamerbg">
 <div id="game-tabl">
 <div class="game-in">
<span style="color:#23ff00"></span>
  

     <center><a href="/online/"><span style="font-size:13pt"><span style="color:#ffffff">Онлайн трансляции</span></span> </a> </center>



<span style="color:#23ff00"></span>
<table border="0" cellspacing="1" cellpadding="1" width="100%">       
    <tr>
<td align="left"><span style="color:yellow"><u><span style="font-size:13pt">Пятница 10 сентября <br>  <br></span></u></span></td>
</tr>  
<tr>
<td align="left">01:30 &nbsp;<img src="/uploads/flags/qatar22.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/104886-urugvaj-jekvador-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Уругвай - Эквадор</span></a></td>
<td align="left">01:30 &nbsp;<img src="/uploads/flags/qatar22.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/104885-paragvaj-venesujela-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Парагвай - Венесуэла</span></a></td>
<td align="left">02:00 &nbsp;<img src="/uploads/flags/qatar22.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/104924-kolumbija-chili-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Колумбия - Чили</span></a></td>
<td align="left">02:30 &nbsp;<img src="/uploads/flags/qatar22.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/104925-argentina-bolivija-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Аргентина - Боливия</span></a></td>
</tr>
<tr>
<td align="left">03:30 &nbsp;<img src="/uploads/flags/qatar22.png" alt="ru" width="16" height="12" />&nbsp;<a href="/online/104926-brazilija-peru-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Бразилия - Перу</span></a></td>
<td align="left">19:30 &nbsp;<img src="/uploads/flags/ua.png" alt="ru" width="16" height="12" />&nbsp;<a href="https://gooool.tv/online/104971-aleksandrija-ingulec-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Александрия - Ингулец</span></a></td>
<td align="left">22:00 &nbsp;<img src="/uploads/flags/fr.png" alt="ru" width="16" height="12" />&nbsp;<a href="https://gooool.tv/online/104972-lorjan-lill-10-sentjabrja-prjamaja-transljacija.html"><span style="color:white">Лорьян - Лилль</span></a><br><br></td>
</tr>
 </table>
     

     
 </div><!--.game-in-->
 </div><!--#game-tabl-->
 <div id="hish">
    <span>Свернуть список</span>

 </div><!--#hish-->

 </div><!--.gamerbg-->
 </div><!--.gamelbg-->
 </div><!--#game-list-->   
      

    <div class="cnt-wrp nuclear">
 
<center><!--noindex--><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1409513700,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script> <!--/noindex--></center><hr> 	
   
     	<!-- content123 -->
    	<div class="content">
    	 
    		
			
			
			<div class="articles "> 
       <div class="video"><center></center></div>
			
            
			<div id='dle-content'><div class="article-main">
                <h1>Хавбек «Лестера» попал на радары трёх топ-клубов</h1>
    <div class="top">Дата публикации: 09-09-2021 
       
 </div>
<div class="img-wrp"><p><img src="/uploads/posts/2021-09/1631136370_7.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></p>
<p>Фабрицио Романо сообщает, что Юри Тилеманс может уйти на повышение. Серьёзный интерес к центральному полузащитнику «Лестер Сити» питают такие именитые клубы как «Реал» (Мадрид), «Манчестер Юнайтед» и «Барселона». <br><br>По данным известного журналиста, в «Реале» 24-летний Тилеманса рассматривают на роль сменщика Луки Модрича. 9 сентября хорват отпразднует своей 36-й день рождения. Его трудовой договор с клубом истекает следующим летом. <br><br>«Красные дьяволы» не уверены, что им удастся сохранить в команде Поля Погба. По окончании текущего сезона француз может покинуть «Олд Траффорд» на правах свободного агента. <br><br>Что касается, «Барсы», то рулевой каталонцев Рональд Куман видит Тилеманса преемником 33-летнего Серхио Бускетса. <br><br>Контракт футболиста сборной Бельгии с «лисами» действует до середины 2023 года, а его трансферная стоимость оценивается в € 55 млн.</p></div>
            </div> 


 
<hr>
<div class="socialb">
	<div class="socialb1" style="display: block;text-align:center;">          
		<div class="social-likes">
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Лайк</div>
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Нравится</div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Класс</div>
			<div class="mailru" title="Поделиться ссылкой в Моём мире">Мир</div>
			<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		</div>
	</div>
</div>


        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '34709', channel: '105077'
            , ssoAuth: 'e30= e220b162f314eb11dc6b8bb05005492b 1631233325'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
              <a id="mc-link" href="http://cackle.me">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>








<hr>
</div>
			
			</div>
            
          
    
			
			
			 
    		<!-- right-cnt -->
			
    			
    		<!--/ right-cnt -->
			 
    	</div>
    	<!--/ content -->
   	<div class="sidebar">
          <div class="sd-news"> 
             <div class="data nuclear"><span>Рекомендуем</span></div> 
            </div>
   <div class="banner">
 	<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515010059,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

            </div>
            <!-- right-rig --> 
           
            <div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">  
						<div align="center">
							<span style="font-size:10pt;"><h2>Новости футбола</h2></span>
							<span style="font-size:10pt;float:right;"><a href="/footballnews/">Все новости</a></span>
						</div>
					</div> 
				</div> 
    			<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/105080-kljuchevoj-period-dlja-jeriksena-skoro-uznaem-ego-dalnejshuju-sudbu.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/1631136537_10.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/105080-kljuchevoj-period-dlja-jeriksena-skoro-uznaem-ego-dalnejshuju-sudbu.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Ключевой период для Эриксена. Скоро узнаем его дальнейшую судьбу</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/105079-istochnik-fifa-zapretila-malkomu-i-klaudino-igrat-za-zenit-v-blizhajshih-matchah.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/1631136464_9.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/105079-istochnik-fifa-zapretila-malkomu-i-klaudino-igrat-za-zenit-v-blizhajshih-matchah.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Источник: ФИФА запретила Малкому и Клаудиньо играть за «Зенит» в ближайших</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/105078-fiorentina-pytaetsja-otdat-kokorina-v-arendu-v-tureckij-klub.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/1631136422_8.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/105078-fiorentina-pytaetsja-otdat-kokorina-v-arendu-v-tureckij-klub.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Фиорентина» пытается отдать Кокорина в аренду в турецкий клуб</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/105077-havbek-lestera-popal-na-radary-treh-top-klubov.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/1631136370_7.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/105077-havbek-lestera-popal-na-radary-treh-top-klubov.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Хавбек «Лестера» попал на радары трёх топ-клубов</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/105076-erohin-byl-v-shage-ot-perehoda-v-cska.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/1631136272_6.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/105076-erohin-byl-v-shage-ot-perehoda-v-cska.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Ерохин был в шаге от перехода в ЦСКА</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/105075-istochnik-verner-zarabatyvaet-v-chelsi-bolee-20-mln-v-god.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/1631136230_5.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/105075-istochnik-verner-zarabatyvaet-v-chelsi-bolee-20-mln-v-god.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Источник: Вернер зарабатывает в «Челси» более € 20 млн в год</a></td></tr>
   </table>
</td>		
				</ul>
    		</div>
          <!--/ right-rig -->  
            
              <!-- right-rig1 --> 
            
    		
			<div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">
						<div align="center">
							<span style="font-size:11pt"><h2>Обзоры матчей</h2></span>
							<span style="font-size:11pt;float:right;"><a href="/obzors/">Все обзоры</a></span>
						</div>
					</div>
				</div>
                
				<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104997-chehija-ukraina-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631045288_czech-vs-ukraine_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104997-chehija-ukraina-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Чехия - Украина 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104943-polsha-anglija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044607_poland-vs-england_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104943-polsha-anglija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Польша - Англия 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104940-italija-litva-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044632_italy-vs-lithuania_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104940-italija-litva-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Италия - Литва 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104947-islandija-germanija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631045028_iceland-vs-germany_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104947-islandija-germanija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Исландия - Германия 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104937-kosovo-ispanija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044549_kosovo-vs-spain_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104937-kosovo-ispanija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Косово - Испания 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104945-albanija-san-marino-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044705_albania-vs-san-marino_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104945-albanija-san-marino-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Албания - Сан-Марино 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104942-belarus-belgija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044686_belarus-vs-belgium_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104942-belarus-belgija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Беларусь - Бельгия 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104946-severnaja-makedonija-rumynija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044735_macedonia-vs-romania_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104946-severnaja-makedonija-rumynija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Северная Македония - Румыния 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104938-grecija-shvecija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044563_greece-vs-sweden_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104938-grecija-shvecija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Греция - Швеция 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104939-severnaja-irlandija-shvejcarija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044631_nord-ireland-vs-swetzerland_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104939-severnaja-irlandija-shvejcarija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Северная Ирландия - Швейцария 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104941-ujels-jestonija-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044601_wales-vds-estonia_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104941-ujels-jestonija-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Уэльс - Эстония 8 Сентября обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/104944-vengrija-andorra-8-sentjabrja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-09/thumbs/1631044614_hungary-vs-andorra_8_09_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/104944-vengrija-andorra-8-sentjabrja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Венгрия - Андорра 8 Сентября обзор матча</a></td></tr>
   </table>
</td>	
				</ul>
			</div>
            
          <!--/ right-rig1 --> 
            
            
       
        
    
    
    		<div class="vk"><!--<noindex>--><!-- VK Widget -->
<div id="vk_groups"></div>
<!--</noindex>--></div>
    		

     
    </div>
  </div>    
   
<div class="footer">
		<div class="page">
			<div class="f-top nuclear">
                
				<div class="item item-1">
                    <a href="https://gooool.tv" class="f-logo"><img src="/pk_asseets/images/f-logo2-gooool.png" alt="GOOOOL.TV" /></a>
                    <span class="copy">Copyright &copy; 2009-2021</span>
				</div>
	            <div class="item item-2">
					<span class="hd">Спорт</span>
					<ul class="f-mnu">
						<li><a href="/news/nhl_nhl/">НХЛ</a></li>
						<li><a href="/news/kontinentalnaya_xokkeynaya_liga_kxl/">КХЛ</a></li>
						<li><a href="/news/basketbol/">Баскетбол</a></li>
						<li><a href="/news/tennis/">Теннис</a></li>
						<li><a href="/news/formula_1/">Формула 1</a></li>
                        <li><a href="/news/zimnie_vidy_sporta/">Зимний спорт</a></li>
                       	<li><a href="/publ/">Матчи</a></li>
                        <li><a href="/blog/">Футбольные матчи</a></li> 
					</ul>
				</div>
                
				<div class="item item-3">
					<span class="hd">Информация</span>
					<ul class="f-mnu">
						<li><a href="/index.php?do=feedback">Контакты</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#7c1d181115123c1b131313131052080a" class="mailto">E-Mail</a></li>
                        <li><a href="/sitemap.xml">Карта сайта</a></li>
           
                      
                </ul>
				</div>
                		<div class="item item-4">
					<span class="hd">Чемпионаты</span>
					<ul class="f-mnu">
						<li><a href="/news/rus_premier_league/">Чемпионат России</a></li>
						<li><a href="/news/ukrainapremer_liga/">Чемпионат Украины</a></li>
						<li><a href="/news/ispaniyala_liga_primera/">Чемпионат Испании</a></li>
						<li><a href="/news/angliya_premier_league/">Чемпионат Англии</a></li>
						<li><a href="/news/italiyalega_calcio/">Чемпионат Италии</a></li>
						<li><a href="/news/germaniyabundesliga/">Чемпионат Германии</a></li>
						<li><a href="/news/francia/">Чемпионат Франции</a></li>
                        <li><a href="/news/tovarischeskie_matchi/">Товарищеские матчи</a></li>
						<li><a href="/news/drugie_nacionalnye_chempionaty_i_kubki/">Остальные Чемпионаты</a></li>
					</ul>
                            
				</div>
                				<div class="item item-5">
					<span class="hd">Кубки</span>
					<ul class="f-mnu">
					    <li><a href="/news/evrokubki_2014_2019gg/">Еврокубки UEFA</a></li>
						<li><a href="/copa2015/">Кубок Америки</a></li>
						<li><a href="/news/chempionat_evropy/">Чемпионат Европы</a></li>
						<li><a href="/news/chempionat_mira/">Чемпионат Мира</a></li>						
					</ul>
				</div>
            <div class="item item-6">
					<span class="hd">Мы в соцсетях</span>
					<ul class="f-mnu">
						<li><a href="https://vk.com/goooolorg" rel="nofollow" target="_blank"><img src="/uploads/vk.png" alt="vk" width="20" height="20" />Вконтакте</a></li>
                        <li><a href="https://www.facebook.com/gooool.org" rel="nofollow" target="_blank"><img src="/uploads/facebook.png" alt="facebook" width="20" height="20" />Facebook</a></li>
                     	<li><a href="https://twitter.com/gooool_tv" rel="nofollow" target="_blank"><img src="/uploads/twitter.png" alt="twitter" width="20" height="20" />Twitter</a></li>
                         <li><a href="https://zen.yandex.ru/gooooltv" rel="nofollow" target="_blank"><img src="/uploads/dzen1.png" alt="dzen" width="20" height="20" />ДЗЕН</a></li>
                      
                </ul>
				</div>
                
				
                
				<div class="item item-7">
   <!--noindex--><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t57.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet--><!--/noindex-->             
                      
                      
                  
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PGNBSN2M5J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PGNBSN2M5J');
</script>  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-186893680-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-186893680-1');
</script>   
	</div>
                 </div>
			
			<div class="f-btm">
              Все права на онлайн трансляции принадлежат их законным владельцам. Наличие онлайн трансляции на нашем сайте подразумевает лишь размещение гиперссылок с общедоступных видео хостингов.Мы ни в коей мере не претендуем на обозначение нашего авторского права на данные материалы.  
           </div>
   		</div>
	</div> 

      <!-- pop-up content -->
    <div id="boxes">
        <div id="dialog" class="window">
         

 <div class="ui-dialog ui-widget ui-widget-content ui-corner-all ui-draggable">

 <div class="ui-dialog-titlebar ui-widget-header ui-corner-all ui-helper-clearfix">
<span class="ui-dialog-title" id="ui-dialog-title-logindialog">Авторизация</span>

<a href="#" class="ui-dialog-titlebar-close ui-corner-all close">
<span class="ui-icon ui-icon-closethick">close</span>
</a>

</div>
<div id="logindialog" style="width: auto; min-height: 114.375px; height: auto;" class="ui-dialog-content ui-widget-content">


	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><div class="s11"><label for="login_name">Логин:</label></div><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><div class="s11"><label for="login_password">Пароль (<a href="https://gooool.tv/index.php?do=lostpassword">Забыли?</a>):</label></div><input type="password" name="login_password" id="login_password" /></li>
				 <li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
	
	</div>
</div>

        </div>            
        <div id="mask"></div>
    </div>
    <!--/ pop-up content -->   
   </div>
<div class="dle_b_bet" data-dlebid="44" data-dlebclicks="yes" ><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1636033349,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1498280979,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '7d3b272852a95b6323a565d4df14250d23367ea6';
var dle_group      = 5;
var dle_skin       = 'site';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script> 
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&f=/templates/site/js/libs.js,/templates/site/js/jquery.cookie.js&v1.23"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>
<link media="screen" href="gooool.tv/engine/classes/min/index.php?charset=utf-8&f=/pk_asseets/style/engine.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' id="s-4036dd666f618def">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//vifog.com/player/","vbm"); vbm('get', {"platformId":4381,"format":3,"overrollType":"embeded","sig":"4036dd666f618def"});</script> 
    </body>    
</html>