<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
    <head>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PGNBSN2M5J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PGNBSN2M5J');
</script>
<meta charset="utf-8">
<title>Уэска - Осасуна повтор матча онлайн 20.03.2021 | Чемпионат Испании 2020/21</title>
<meta name="description" content="Футбол Смотреть запись онлайн полный матч Уэска - Осасуна. Чемпионат Испании, 2020/2021, 28-й тур">
<meta name="keywords" content="Уэска, Осасуна, Чемпионат Испании, Футбол">

<meta property="og:site_name" content="Футбольные онлайн трансляции - смотреть футбол онлайн">
<meta property="og:type" content="article">
<meta property="og:title" content="Уэска - Осасуна (20.03.2021) | Чемпионат Испании 2020/21">
<meta property="og:url" content="https://gooool.tv/news/99341-ujeska-osasuna-20032021-chempionat-ispanii-2020-21.html">
<meta name="news_keywords" content="Уэска, Осасуна, Чемпионат Испании">
<meta property="og:image" content="/uploads/posts/2021-03/1616241840_full-huesca-vs-osasuna_20_03_2021.png">
<meta property="og:description" content="Футбол Смотреть запись онлайн полный матч Уэска - Осасуна. Чемпионат Испании, 2020/2021, 28-й тур">
<link rel="search" type="application/opensearchdescription+xml" href="https://gooool.tv/index.php?do=opensearch" title="Футбольные онлайн трансляции - смотреть футбол онлайн">
<link rel="canonical" href="https://gooool.tv/news/99341-ujeska-osasuna-20032021-chempionat-ispanii-2020-21.html">
<link rel="alternate" type="application/rss+xml" title="Футбольные онлайн трансляции - смотреть футбол онлайн" href="https://gooool.tv/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=70d5e"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=70d5e" defer></script>
<link rel="shortcut icon" href="/pk_asseets/images/favicon.ico" /> 
<link media="screen" href="gooool.tv/engine/classes/min/index.php?f=/pk_asseets/style/styles.css,/pk_asseets/style/adaptive.css&v1.96" type="text/css" rel="stylesheet" />
        <meta name="referrer" content="origin"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />   
<meta name="yandex-verification" content="966f0ef8214b8c4a" />         
<meta name="google-site-verification" content="b_iT29QgPB9BZ8jcAYFqxgWbknWLFsfgS-tPBYZoCV8" />    
<meta name="p:domain_verify" content="ef738f2703082a88fbc375482a4ea3a5"/>     
<meta name="google-site-verification" content="7IrrL5B1jb6oBEbGWMwn3InLeAbEc6H6m6JZtWSWAZU" />  
   <meta name="google-site-verification" content="2mLkSpfOhasWlQxU1xttW-iQP9G01GU7YQPiWFCHvKc" />     
  </head> 
<body> 
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515731259,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1334341083,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div class="page">
 	<!-- header -->
    <div class="header">
       <span id="buter2"><div id="buter" style="display: none;" onclick="buter();"></div></span>
 
    	<div class="hed-top nuclear">
            
            <a href="/" alt="Футбольные онлайн трансляции" class="logo">&nbsp;</a>
           
	    	<div class="rht-hed nuclear">
	    		<div class="log-in">
           	<a href="/index.php?do=register" rel="nofollow">Регистрация</a> 
	    			<a href="#dialog" name="modal" class="enter" rel="nofollow">Вход</a> 
					 
	    		</div>
                
               
	    		<div class="naw">
                    
	    			<div class="search">
	    				<form action="" name="searchform" method="post">
							<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
 
						
	    					<input  name="story" placeholder="Поиск.." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"  class="inp" />
	    					<input type="submit" value="" class="mag" />
	    				</form>
	    			</div>

          
                    
</div>
                   
	    	</div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1897024758,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>
 <span id="leftColomn">       
 <div id="hmenu">
 <div class="hmrb">
 <div class="hmlb">
 <ul id="ulm" class="tabs tabs1">
 <li class="t1"><a href="/"><span style="color:white">Главная</span></a></li>
 <li class="t2">Чемпионаты</li>
 <li class="t3">Кубки</li>
 <li class="t4">Хоккей</li>    
 <li class="t5">Другой спорт</li>
 <li class="t6">Таблицы</li>
   
 <li class="t8 last">Sport TV</li>
 
 </ul><!--#ulm-->
 </div><!--.hmlb-->
 </div><!--.hmrb-->
 </div><!--#hmenu-->
 <div id="hbmenu">
 <ul id="hbul1" class="t1" style="display:block;">
                      
 </ul><!--#hbul1-->
 <ul id="hbul2" class="t2" style="display:none;">
     <li><a href="/news/rus_premier_league/">Россия</a></li>
     <li><a href="/news/ukrainapremer_liga/">Украина</a></li>
     <li><a href="/news/angliya_premier_league/">Англия</a></li>
     <li><a href="/news/ispaniyala_liga_primera/">Испания</a></li>
     <li><a href="/news/italiyalega_calcio/">Италия</a></li>
     <li><a href="/news/germaniyabundesliga/">Германия</a></li>
     <li><a href="/news/francia/">Франция</a></li>
     <li><a href="/news/drugie_nacionalnye_chempionaty_i_kubki/">Другие Чемпионаты</a></li>
     <li><a href="/news/tovarischeskie_matchi/">Товарищеские матчи</a></li>
     <li><a href="/news/futbolnoe_video/">Передачи</a></li>

 </ul><!--#hbul2-->
 <ul id="hbul3" class="t3" style="display:none;">
     <li><a href="/news/evrokubki_2014_2019gg/">Еврокубки</a></li>
     <li><a href="/news/chempionat_evropy/">Чемпионат Европы</a></li>
     <li><a href="/news/chempionat_mira/">Чемпионат Мира</a></li>
     <li><a href="/copa2015/">Кубок Америки</a></li>
 </ul><!--#hbul3-->
 <ul id="hbul4" class="t4" style="display:none;">
     <li><a href="/news/nhl_nhl/">НХЛ</a></li>
     <li><a href="/news/kontinentalnaya_xokkeynaya_liga_kxl/">КХЛ</a></li>
     <li><a href="/news/mezhdunarodnye_turniry_po_hokkeyu/">Международные турниры</a></li>
 </ul><!--#hbul4-->
 <ul id="hbul5" class="t5" style="display:none;">
     <li><a href="/news/formula_1/">Формула 1</a></li>
     <li><a href="/news/basketbol/">Баскетбол</a></li>
     <li><a href="/news/tennis/">Теннис</a></li>
     <li><a href="/news/edinoborstva/">Единоборства</a></li>
     <li><a href="/news/zimnie_vidy_sporta/">Биатлон</a></li>
     <li><a href="/news/olimpiyskie_igry_2012/">Олимпийские игры</a></li>
 </ul><!--#hbul5-->
 <ul id="hbul6" class="t6" style="display:none;">
     <li><a href="/index/22725--ossiyapremer-liga.html">Россия</a></li>
     <li><a href="/index/22689-belaruspremer-liga.html">Беларусь</a></li>
     <li><a href="/index/22726-ukrainapremer-liga.html">Украина</a></li>
     <li><a href="/index/22729-angliyapremer-liga.html">Англия</a></li>
     <li><a href="/index/22730-ispaniyaprimera.html">Испания</a></li>
     <li><a href="/index/22691-italiyaseriya-a.html">Италия</a></li>
     <li><a href="/index/22695-germaniyabundesliga.html">Германия</a></li>
     <li><a href="/index/22699-franciyaliga-1.html">Франция</a></li>
     <li><a href="/index/53651-liga-evropy-raspisanie-matchey-statistika.html">Л.Европы</a></li>
     <li><a href="/index/53650-liga-chempionov-raspisanie-matchey-statistika.html">Л.Чемпионов</a></li>
 </ul><!--#hbul6-->
 <ul id="hbul7" class="t7" style="display:none;">
     <li><a href="/futbol-live.html">Футбол</a></li>
     <li><a href="/hokkey-live.html">Хоккей</a></li>
     <li><a href="/basketbol-live.html">Баскетбол</a></li>
     <li><a href="/tennis-live.html">Теннис</a></li>
 </ul><!--#hbul7-->
 <ul id="hbul8" class="t8" style="display:none;">
     <li><a href="/tennis.html">СИЛА</a></li>



  </ul><!--#hbul8-->
 </div><!--#hbmenu-->
  </span>    
 </div><!-- #header-->
    <!--/ header -->    
     
<!-- Адаптивное меню от D.iK.iJ -->
<div id="zakr" style="display: none;" onclick="zakr();" onmouseover="zakr();">X</div>
<div id="hovr" style="display: none; opacity: 0;" onclick="zakr();"></div>
<script type="text/javascript">
function buter() {
document.getElementById("leftColomn").style.display='block';
document.getElementById("hovr").style.display='block';
setTimeout('document.getElementById("leftColomn").style.left="0px"; document.getElementById("hovr").style.opacity="1";', 100);
setTimeout('document.getElementById("zakr").style.display="block";', 300);
document.getElementsByTagName("body")[0].style.overflow="hidden";
}
function zakr() {
document.getElementById("hovr").style.opacity='0';
setTimeout('document.getElementById("leftColomn").style.display="none"; document.getElementsByTagName("body")[0].style.overflow="auto"; document.getElementById("hovr").style.display="none";', 500);
document.getElementById("leftColomn").style.left="-100%";
document.getElementById("zakr").style.display="none";
}
if(document.getElementById("leftColomn")) {} else {document.getElementById("buter2").style.display="none";}
/*СВАЙП*/
var initialPoint;
var finalPoint;
document.addEventListener('touchstart', function(event) {
initialPoint=event.changedTouches[0];
}, false);
document.addEventListener('touchend', function(event) {
finalPoint=event.changedTouches[0];
var xAbs = Math.abs(initialPoint.pageX - finalPoint.pageX);
var yAbs = Math.abs(initialPoint.pageY - finalPoint.pageY);
if (xAbs > 250 || yAbs > 250) {
if (xAbs > yAbs) {
if (finalPoint.pageX < initialPoint.pageX){
/*СВАЙП ВЛЕВО*/ zakr();
}
else{
/*СВАЙП ВПРАВО*/ buter();
}}
else {
if (finalPoint.pageY < initialPoint.pageY){
/*СВАЙП ВВЕРХ*/
}
else{
/*СВАЙП ВНИЗ*/
}}}}, false);
</script>     
    
   <div id="game-list">
 <div class="gamelbg">
 <div class="gamerbg">
 <div id="game-tabl">
 <div class="game-in">
<span style="color:#23ff00"></span>
  

     <center><a href="/online/"><span style="font-size:13pt"><span style="color:#ffffff">Онлайн трансляции</span></span> </a> </center>



<span style="color:#23ff00"></span>
<table border="0" cellspacing="1" cellpadding="1" width="100%">  
<tr>
<td align="left"><span style="color:yellow"><u><span style="font-size:13pt">Суббота 20 марта <br>  <br></span></u></span></td>
</tr>
<tr>
<td align="left"><span style="color:#23ff00">23:30</span> &nbsp;<img src="/uploads/flags/pt.png" alt="pt" width="16" height="12" />&nbsp;<a href="/online/99295-sporting-vitorija-gimarajnsh-29-marta-prjamaja-transljacija.html"><span style="color:white">Спортинг - Витория</span></a><br><br></td>
</tr>
<tr>
<td align="left"><span style="color:yellow"><u><span style="font-size:13pt">Воскресенье 21 марта <br>  <br></span></u></span></td>
</tr>
<tr>
<td align="left">14:30 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99272-verona-atalanta-21-marta-prjamaja-transljacija.html"><span style="color:white">Верона - Аталанта</span></a></td>
<td align="left">15:00 &nbsp;<img src="/uploads/flags/bia.png" alt="bia" width="16" height="12" />&nbsp;<a href="/online/64253-biatlon-kubok-mira-2017-18-smotret-onlayn.html"><span style="color:white">Биатлон</span></a></td>
<td align="left">15:00 &nbsp;<img src="/uploads/flags/ua.png" alt="ua" width="16" height="12" />&nbsp;<a href="/online/99249-ingulec-aleksandrija-21-marta-prjamaja-transljacija.html"><span style="color:white">Ингулец - Александрия</span></a></td>
<td align="left">15:00 &nbsp;<img src="/uploads/flags/fr.png" alt="fr" width="16" height="12" />&nbsp;<a href="/online/99289-strasburg-lans-21-marta-prjamaja-transljacija.html"><span style="color:white">Страсбург - Ланс</span></a></td>
</tr>
<tr>
<td align="left">15:30 &nbsp;<img src="/uploads/flags/de.png" alt="de" width="16" height="12" />&nbsp;<a href="/online/99278-hoffenhajm-majnc-21-marta-prjamaja-transljacija.html"><span style="color:white">Хоффенхайм - Майнц</span></a></td>
<td align="left">16:00 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99259-hetafe-jelche-21-marta-prjamaja-transljacija.html"><span style="color:white">Хетафе - Эльче</span></a></td>
<td align="left">16:30 &nbsp;<img src="/uploads/flags/en.png" alt="en" width="16" height="12" />&nbsp;<a href="/online/99257-chelsi-sheffild-junajted-21-marta-prjamaja-transljacija.html"><span style="color:white">Челси - Шеффилд</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/it.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/99274-udineze-lacio-21-marta-prjamaja-transljacija.html"><span style="color:white">Удинезе - Лацио</span></a></td>
</tr>
<tr>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/fr.png" alt="de" width="16" height="12" />&nbsp;<a href="/online/99290-nant-lorjan-21-marta-prjamaja-transljacija.html"><span style="color:white">Нант - Лорьян</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/fr.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99293-brest-anzhe-21-marta-prjamaja-transljacija.html"><span style="color:white">Брест - Анже</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/fr.png" alt="en" width="16" height="12" />&nbsp;<a href="/online/99292-dizhon-rejms-21-marta-prjamaja-transljacija.html"><span style="color:white">Дижон - Реймс</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/fr.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/99291-monpele-bordo-21-marta-prjamaja-transljacija.html"><span style="color:white">Монпелье - Бордо</span></a></td>
</tr>
<tr>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/it.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/99275-juventus-benevento-21-marta-prjamaja-transljacija.html"><span style="color:white">Ювентус - Беневенто</span></a></td>
<td align="left">17:00 &nbsp;<img src="/uploads/flags/it.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/99273-sampdorija-torino-21-marta-prjamaja-transljacija.html"><span style="color:white">Сампдория - Торино</span></a></td>
<td align="left">17:30 &nbsp;<img src="/uploads/flags/bia.png" alt="bia" width="16" height="12" />&nbsp;<a href="/online/64253-biatlon-kubok-mira-2017-18-smotret-onlayn.html"><span style="color:white">Биатлон</span></a></td>
<td align="left">17:30 &nbsp;<img src="/uploads/flags/de.png" alt="de" width="16" height="12" />&nbsp;<a href="/online/99279-gerta-bajer-21-marta-prjamaja-transljacija.html"><span style="color:white">Герта - Байер</span></a></td>
</tr>
<tr>
<td align="left">18:00 &nbsp;<img src="/uploads/flags/ua.png" alt="ua" width="16" height="12" />&nbsp;<a href="/online/99251-dinamo-kiev-ruh-lvov-21-marta-prjamaja-transljacija.html"><span style="color:white">Динамо Киев - Рух</span></a></td>
<td align="left">18:00 &nbsp;<img src="/uploads/flags/ua.png" alt="ua" width="16" height="12" />&nbsp;<a href="/online/99250-lvov-shahter-21-marta-prjamaja-transljacija.html"><span style="color:white">Львов - Шахтёр</span></a></td>
<td align="left">18:00 &nbsp;<img src="/uploads/flags/en.png" alt="en" width="16" height="12" />&nbsp;<a href="/online/99252-vest-hjem-arsenal-21-marta-prjamaja-transljacija.html"><span style="color:white">Вест Хэм - Арсенал</span></a></td>
<td align="left">18:15 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99262-valensija-granada-21-marta-prjamaja-transljacija.html"><span style="color:white">Валенсия - Гранада</span></a></td>
</tr>
<tr>
<td align="left">18:15 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99261-viljarreal-kadis-21-marta-prjamaja-transljacija.html"><span style="color:white">Вильярреал - Кадис</span></a></td>
<td align="left">19:00 &nbsp;<img src="/uploads/flags/fr.png" alt="fr" width="16" height="12" />&nbsp;<a href="/online/99287-lill-nim-21-marta-prjamaja-transljacija.html"><span style="color:white">Лилль - Ним</span></a></td>
<td align="left">20:00 &nbsp;<img src="/uploads/flags/de.png" alt="de" width="16" height="12" />&nbsp;<a href="/online/99277-frajburg-augsburg-21-marta-prjamaja-transljacija.html"><span style="color:white">Фрайбург - Аугсбург</span></a></td>
<td align="left">20:00 &nbsp;<img src="/uploads/flags/en.png" alt="en" width="16" height="12" />&nbsp;<a href="/online/99258-lester-manchester-junajted-21-marta-prjamaja-transljacija.html"><span style="color:white">Лестер - Манчестер Юнайтед</span></a></td>
</tr>
<tr>
<td align="left">20:00 &nbsp;<img src="/uploads/flags/it.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/99276-fiorentina-milan-21-marta-prjamaja-transljacija.html"><span style="color:white">Фиорентина - Милан</span></a></td>
<td align="left">20:30 &nbsp;<img src="/uploads/flags/ua.png" alt="ua" width="16" height="12" />&nbsp;<a href="/online/99248-kolos-zarja-20-marta-prjamaja-transljacija.html"><span style="color:white">Колос - Заря</span></a></td>
<td align="left">20:30 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99263-atletiko-alaves-21-marta-prjamaja-transljacija.html"><span style="color:white">Атлетико - Алавес</span></a></td>
<td align="left">22:30 &nbsp;<img src="/uploads/flags/en.png" alt="en" width="16" height="12" />&nbsp;<a href="/online/99253-aston-villa-tottenhjem-21-marta-prjamaja-transljacija.html"><span style="color:white">Астон Вилла - Тоттенхэм</span></a></td>
</tr>
<tr>
<td align="left">22:45 &nbsp;<img src="/uploads/flags/it.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/99271-roma-napoli-21-marta-prjamaja-transljacija.html"><span style="color:white">Рома - Наполи</span></a></td>
<td align="left">23:00 &nbsp;<img src="/uploads/flags/pt.png" alt="pt" width="16" height="12" />&nbsp;<a href="/online/99294-braga-benfika-21-marta-prjamaja-transljacija.html"><span style="color:white">Брага - Бенфика</span></a></td>
<td align="left">23:00 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/99260-real-sosedad-barselona-21-marta-prjamaja-transljacija.html"><span style="color:white">Реал Сосьедад - Барселона</span></a></td>
<td align="left">23:00 &nbsp;<img src="/uploads/flags/fr.png" alt="fr" width="16" height="12" />&nbsp;<a href="/online/99288-lion-pszh-21-marta-prjamaja-transljacija.html"><span style="color:white">Лион - ПСЖ</span></a><br><br></td>
</tr>
 </table>
     

     
 </div><!--.game-in-->
 </div><!--#game-tabl-->
 <div id="hish">
    <span>Свернуть список</span>

 </div><!--#hish-->

 </div><!--.gamerbg-->
 </div><!--.gamelbg-->
 </div><!--#game-list-->   
      

    <div class="cnt-wrp nuclear">
 
<center><!--noindex--><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1409513700,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script> <!--/noindex--></center><hr> 	
   
     	<!-- content123 -->
    	<div class="content">
    	 
    		
			
			
			<div class="articles "> 
       <div class="video"><center></center></div>
			
            
			<div id='dle-content'><div class="article-main">
                <h1>Уэска - Осасуна (20.03.2021) | Чемпионат Испании 2020/21</h1>
    <div class="top">Дата публикации: 20-03-2021 

    <div class="top"></div>
    
 </div>   
 <div class="img-wrp">   <p style="text-align:center;"><img title="Уэска - Осасуна Ла Лига 20.03.2021" src="/uploads/posts/2021-03/1616241840_full-huesca-vs-osasuna_20_03_2021.png" alt="Уэска - Осасуна Ла Лига 20.03.2021" width="400"></p>  </div>  


<div class="img-wrp block"></div>
<script>
$.ajax({
	type: "POST",
	url: "/player/dp.php",
	data: { newsid: '99341',dp: 'block' }
}).done(function( msg ) {
	$(".img-wrp.block").html(msg);
});
</script>


<div style="text-align:center;"><!-- noindex --><!--/ noindex --></div>

<div class="toshow">
<div class="tshold">

</div>
</div>



  </div>  
  

 <hr>   
<p><span style="word-spacing:1.1px;">Предлагаем вашему вниманию запись матча <span>Уэска - Осасуна</span></span><span style="word-spacing:1.1px;">, который состоялся 20 Марта 2021 года, в рамках турнира: <span style="text-align:center;word-spacing:1.1px;">Чемпионат Испании</span></span><span style="word-spacing:1.1px;"> 2020/21, 28-й тур. Для тех, кто не смог увидеть эту игру в прямом эфире или решил повторно испытать эмоции от забитых мячей, для вас мы подготовили ссылки, где вы сможете посмотреть матч в повторе, как на компьютере, так и на мобильном устройстве.</span></p>
 <hr> 
<div class="socialb">
	<div class="socialb1" style="display: block;text-align:center;">          
		<div class="social-likes">
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Лайк</div>
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Нравится</div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Класс</div>
			<div class="mailru" title="Поделиться ссылкой в Моём мире">Мир</div>
			<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		</div>
	</div>
</div>    


<div class="dpad">
        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '34709', channel: '99341'
            , ssoAuth: 'e30= 420fd113c578723b43d9e9261dbf1514 1616279265'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     




</div>

  <div class="block_d">       

      </div>
<hr>
<h2 class="h2">Похожие новости:</h2>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238690_huesca-vs-osasuna_20_03_2021.png" alt="Уэска - Осасуна 20 марта обзор матча" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/obzors/99320-ujeska-osasuna-20-marta-obzor-matcha.html">Уэска - Осасуна 20 марта обзор матча</a></b><br> Футбол | Чемпионат Испании 2020/21 | Видео...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Уэска - Сельта (07.03.2021) | Чемпионат Испании 2020/21" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/news/98753-ujeska-selta-07032021-chempionat-ispanii-2020-21.html">Уэска - Сельта (07.03.2021) | Чемпионат Испании 2020/21</a></b><br>7 Марта 2021 <br style="font-family:verdana, arial, helvetica;line-height:normal;text-align:center;word-spacing:0px;"> Футбол - Чемпионат Испании...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Барселона - Уэска (15.03.2021) | Чемпионат Испании 2020/21" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/news/99114-barselona-ujeska-15032021-chempionat-ispanii-2020-21.html">Барселона - Уэска (15.03.2021) | Чемпионат Испании 2020/21</a></b><br>15 Марта 2021 <br style="font-family:verdana, arial, helvetica;line-height:normal;text-align:center;word-spacing:0px;"> Футбол - Чемпионат Испании...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2020-11/thumbs/1605816379_os-vs-hu_20.11.2020.png" alt="Осасуна - Уэска 20.11.2020 обзор матча" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/obzors/94026-osasuna-ueska-20112020-obzor-matcha.html">Осасуна - Уэска 20.11.2020 обзор матча</a></b><br>Футбол |&nbsp; Чемпионат Испании&nbsp;2020/21&nbsp;| Видео...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Осасуна - Уэска запись матча 20.11.2020" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/news/94030-osasuna-ueska-zapis-matcha-20112020.html">Осасуна - Уэска запись матча 20.11.2020</a></b><br>20 ноября 2020 <br style="font-family: verdana, arial, helvetica; line-height: normal; text-align: center; word-spacing: 0px;" /> Футбол -&nbsp;...</div>
</li>
<div class="clear"></div>

</div>
			
			</div>
            
          
    
			
			
			 
    		<!-- right-cnt -->
			
    			
    		<!--/ right-cnt -->
			 
    	</div>
    	<!--/ content -->
   	<div class="sidebar">
          <div class="sd-news"> 
             <div class="data nuclear"><span>Рекомендуем</span></div> 
            </div>
   <div class="banner">
 	<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515010059,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

            </div>
            <!-- right-rig --> 
           
            <div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">  
						<div align="center">
							<span style="font-size:10pt;"><h2>Новости футбола</h2></span>
							<span style="font-size:10pt;float:right;"><a href="/footballnews/">Все новости</a></span>
						</div>
					</div> 
				</div> 
    			<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/99359-stali-izvestny-kluby-kotorye-sostavjat-konkurenciju-kievskomu-dinamo-za-lovricha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1616272409_6.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/99359-stali-izvestny-kluby-kotorye-sostavjat-konkurenciju-kievskomu-dinamo-za-lovricha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Стали известны клубы, которые составят конкуренцию киевскому «Динамо» за Ловрича</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/99358-holand-hochet-perejti-v-real-transfer-mbappe-otkladyvaetsja.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1616272333_5.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/99358-holand-hochet-perejti-v-real-transfer-mbappe-otkladyvaetsja.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Холанд хочет перейти в «Реал» – трансфер Мбаппе откладывается</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/99357-napoli-nacelilsja-na-igroka-liverpulja-cimikasa.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1616272286_4.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/99357-napoli-nacelilsja-na-igroka-liverpulja-cimikasa.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Наполи» нацелился на игрока «Ливерпуля» Цимикаса</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/99356-rotor-hochet-naznachit-semina-tot-esche-ne-poluchal-predlozhenij.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1616272124_3.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/99356-rotor-hochet-naznachit-semina-tot-esche-ne-poluchal-predlozhenij.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Ротор» хочет назначить Семина, тот еще не получал предложений</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/99355-v-italii-soobschili-chto-vlashich-mozhet-perejti-v-milan.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1616272068_2.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/99355-v-italii-soobschili-chto-vlashich-mozhet-perejti-v-milan.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">В Италии сообщили, что Влашич может перейти в «Милан»</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/99354-vilena-izjavil-zhelanie-pokinut-krasnodar-jetim-letom.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1616271948_1.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/99354-vilena-izjavil-zhelanie-pokinut-krasnodar-jetim-letom.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Вильена изъявил желание покинуть «Краснодар» этим летом</a></td></tr>
   </table>
</td>		
				</ul>
    		</div>
          <!--/ right-rig -->  
            
              <!-- right-rig1 --> 
            
    		
			<div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">
						<div align="center">
							<span style="font-size:11pt"><h2>Обзоры матчей</h2></span>
							<span style="font-size:11pt;float:right;"><a href="/obzors/">Все обзоры</a></span>
						</div>
					</div>
				</div>
                
				<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99315-brajton-njukasl-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238364_brighton-vs-newcastle_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99315-brajton-njukasl-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Брайтон - Ньюкасл 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99314-vorskla-olimpik-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238271_vorskla-vs-olympic_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99314-vorskla-olimpik-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Ворскла - Олимпик 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99331-portimonense-portu-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616239236_portimonence-vs-porto_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99331-portimonense-portu-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Портимоненсе - Порту 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99317-jeverton-manchester-siti-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238510_everton-vs-man-city_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99317-jeverton-manchester-siti-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Эвертон - Манчестер Сити 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99328-shalke-borussija-m-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616239130_shalke-vs-monchengladbach_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99328-shalke-borussija-m-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Шальке - Боруссия М 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99323-specija-kaljari-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238821_spezia-vs-cagliari_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99323-specija-kaljari-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Специя - Кальяри 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99320-ujeska-osasuna-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238690_huesca-vs-osasuna_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99320-ujeska-osasuna-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Уэска - Осасуна 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99313-desna-dnepr-1-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238239_desna-vs-dnepr_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99313-desna-dnepr-1-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Десна - Днепр-1 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99330-nicca-marsel-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616239243_nice-vs-marselle_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99330-nicca-marsel-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Ницца - Марсель 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99319-selta-real-madrid-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238576_celta-vs-real_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99319-selta-real-madrid-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Сельта - Реал Мадрид 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99327-bavarija-shtutgart-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616239085_bayern-vs-stuttgart_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99327-bavarija-shtutgart-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Бавария - Штутгарт 20 марта обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/99325-keln-borussija-d-20-marta-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/thumbs/1616238977_koln-vs-dortmund_20_03_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/99325-keln-borussija-d-20-marta-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Кёльн - Боруссия Д 20 марта обзор матча</a></td></tr>
   </table>
</td>	
				</ul>
			</div>
            
          <!--/ right-rig1 --> 
            
            
       
        
    
    
    		<div class="vk"><!--<noindex>--><!-- VK Widget -->
<div id="vk_groups"></div>
<!--</noindex>--></div>
    		

     
    </div>
  </div>    
   
<div class="footer">
		<div class="page">
			<div class="f-top nuclear">
                
				<div class="item item-1">
                    <a href="https://gooool.tv" class="f-logo"><img src="/pk_asseets/images/f-logo2.png" alt="GOOOOL.TV" /></a>
                    <span class="copy">Copyright &copy; 2020</span>
				</div>

                
				<div class="item item-3">
					<span class="hd">Информация</span>
					<ul class="f-mnu">
						<li><a href="/index.php?do=feedback">Контакты</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#b9d8ddd4d0d7f9ded6d6d6d6d597cdcf" class="mailto">E-Mail</a></li>
                        <li><a href="/sitemap.xml">Карта сайта</a></li>
           
                      
                </ul>
				</div>
                
            <div class="item item-4">
					<span class="hd">Мы в соцсетях</span>
					<ul class="f-mnu">
						<li><a href="https://vk.com/goooolorg" rel="nofollow" target="_blank"><img src="/uploads/vk.png" alt="vk" width="20" height="20" />Вконтакте</a></li>
                        <li><a href="https://www.facebook.com/gooool.org" rel="nofollow" target="_blank"><img src="/uploads/facebook.png" alt="facebook" width="20" height="20" />Facebook</a></li>
                     	<li><a href="https://twitter.com/gooool_tv" rel="nofollow" target="_blank"><img src="/uploads/twitter.png" alt="twitter" width="20" height="20" />Twitter</a></li>
                         <li><a href="https://zen.yandex.ru/gooooltv" rel="nofollow" target="_blank"><img src="/uploads/dzen1.png" alt="dzen" width="20" height="20" />ДЗЕН</a></li>
                      
                </ul>
				</div>
                
				
                
				<div class="item item-6">
   <!--noindex--><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t57.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet--><!--/noindex-->             
                      

    <!--noindex--><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(61827709, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61827709" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--/noindex-->                     
                    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158327403-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158327403-3');
</script>                      
                    
	</div>
                 </div>
			
			<div class="f-btm">
              Все права на онлайн трансляции принадлежат их законным владельцам. Наличие онлайн трансляции на нашем сайте подразумевает лишь размещение гиперссылок с общедоступных видео хостингов.Мы ни в коей мере не претендуем на обозначение нашего авторского права на данные материалы.  
           </div>
   		</div>
	</div> 

      <!-- pop-up content -->
    <div id="boxes">
        <div id="dialog" class="window">
         

 <div class="ui-dialog ui-widget ui-widget-content ui-corner-all ui-draggable">

 <div class="ui-dialog-titlebar ui-widget-header ui-corner-all ui-helper-clearfix">
<span class="ui-dialog-title" id="ui-dialog-title-logindialog">Авторизация</span>

<a href="#" class="ui-dialog-titlebar-close ui-corner-all close">
<span class="ui-icon ui-icon-closethick">close</span>
</a>

</div>
<div id="logindialog" style="width: auto; min-height: 114.375px; height: auto;" class="ui-dialog-content ui-widget-content">


	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><div class="s11"><label for="login_name">Логин:</label></div><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><div class="s11"><label for="login_password">Пароль (<a href="https://gooool.tv/index.php?do=lostpassword">Забыли?</a>):</label></div><input type="password" name="login_password" id="login_password" /></li>
				 <li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
	
	</div>
</div>

        </div>            
        <div id="mask"></div>
    </div>
    <!--/ pop-up content -->   
   </div>
<div class="dle_b_bet" data-dlebid="44" data-dlebclicks="yes" ><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1636033349,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1498280979,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '7d3b272852a95b6323a565d4df14250d23367ea6';
var dle_group      = 5;
var dle_skin       = 'site';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script> 
<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&f=/templates/site/js/libs.js,/templates/site/js/jquery.cookie.js&v1.23"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>
<link media="screen" href="gooool.tv/engine/classes/min/index.php?charset=windows-1251&f=/pk_asseets/style/engine.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' id="s-4036dd666f618def">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//vifog.com/player/","vbm"); vbm('get', {"platformId":4381,"format":3,"overrollType":"embeded","sig":"4036dd666f618def"});</script> 
    </body>    
</html>