<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
    <head>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PGNBSN2M5J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PGNBSN2M5J');
</script>
<meta charset="utf-8">
<title>Швейцария - Испания обзор матча смотреть онлайн 2 Июля 2021 года</title>
<meta name="description" content="Футбол Смотреть онлайн видео обзор матча Швейцария - Испания 02.07.2021">
<meta name="keywords" content="Швейцария, Испания, Чемпионат Европы, Футбол">

<meta property="og:site_name" content="Футбольные онлайн трансляции - смотреть футбол онлайн">
<meta property="og:type" content="article">
<meta property="og:title" content="Швейцария - Испания 2 Июля обзор матча">
<meta property="og:url" content="https://gooool.tv/obzors/102935-shvejcarija-ispanija-2-ijulja-obzor-matcha.html">
<meta name="news_keywords" content="Швейцария, Испания, Чемпионат Европы, Футбол">
<meta property="og:image" content="/uploads/posts/2021-07/1625240826_switzerland-vs-spain_02_07_2021.png">
<meta property="og:description" content="Футбол Смотреть онлайн видео обзор матча Швейцария - Испания 02.07.2021">
<link rel="search" type="application/opensearchdescription+xml" href="https://gooool.tv/index.php?do=opensearch" title="Футбольные онлайн трансляции - смотреть футбол онлайн">
<link rel="canonical" href="https://gooool.tv/obzors/102935-shvejcarija-ispanija-2-ijulja-obzor-matcha.html">
<link rel="alternate" type="application/rss+xml" title="Футбольные онлайн трансляции - смотреть футбол онлайн" href="https://gooool.tv/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=70d5e"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=70d5e" defer></script>
<link rel="shortcut icon" href="/pk_asseets/images/favicon.ico" /> 
<link media="screen" href="gooool.tv/engine/classes/min/index.php?f=/pk_asseets/style/styles.css,/pk_asseets/style/adaptive.css&v1.97" type="text/css" rel="stylesheet" />
        <meta name="referrer" content="origin"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />   
<meta name="yandex-verification" content="966f0ef8214b8c4a" />         
<meta name="google-site-verification" content="b_iT29QgPB9BZ8jcAYFqxgWbknWLFsfgS-tPBYZoCV8" />    
<meta name="p:domain_verify" content="ef738f2703082a88fbc375482a4ea3a5"/>     
<meta name="google-site-verification" content="7IrrL5B1jb6oBEbGWMwn3InLeAbEc6H6m6JZtWSWAZU" />  
   <meta name="google-site-verification" content="2mLkSpfOhasWlQxU1xttW-iQP9G01GU7YQPiWFCHvKc" />     
  </head> 
<body> 
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515731259,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1334341083,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
   
    
<div class="page">
 	<!-- header -->
    <div class="header">
       <span id="buter2"><div id="buter" style="display: none;" onclick="buter();"></div></span>
 
    	<div class="hed-top nuclear">
            
            <a href="/" alt="Футбольные онлайн трансляции" class="logo gooool">&nbsp;</a>
           
	    	<div class="rht-hed nuclear">
	    		<div class="log-in">
           	<a href="/index.php?do=register" rel="nofollow">Регистрация</a> 
	    			<a href="#dialog" name="modal" class="enter" rel="nofollow">Вход</a> 
					 
	    		</div>
                
               
	    		<div class="naw">
                    
	    			<div class="search">
	    				<form action="" name="searchform" method="post">
							<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
 
						
	    					<input  name="story" placeholder="Поиск.." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"  class="inp" />
	    					<input type="submit" value="" class="mag" />
	    				</form>
	    			</div>

          
                    
</div>
                   
	    	</div>
<div class="tast">
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1897024758,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>
</div>
 <span id="leftColomn">       
 <div id="hmenu">
 <div class="hmrb">
 <div class="hmlb">
 <ul id="ulm" class="tabs tabs1">
 <li class="t1"><a href="/"><span style="color:white">Главная</span></a></li>
 <li class="t2">Чемпионаты</li>
 <li class="t3">Кубки</li>
 <li class="t4">Хоккей</li>    
 <li class="t5">Другой спорт</li>
 <li class="t6">Таблицы</li>
   
 <li class="t1 last"><a href="/onlayn-tv.html"><span style="color:white">Результаты матчей</span></a></li>
 
 </ul><!--#ulm-->
 </div><!--.hmlb-->
 </div><!--.hmrb-->
 </div><!--#hmenu-->
 <div id="hbmenu">
 <ul id="hbul1" class="t1" style="display:block;">
                      
 </ul><!--#hbul1-->
 <ul id="hbul2" class="t2" style="display:none;">
     <li><a href="/news/rus_premier_league/">Россия</a></li>
     <li><a href="/news/ukrainapremer_liga/">Украина</a></li>
     <li><a href="/news/angliya_premier_league/">Англия</a></li>
     <li><a href="/news/ispaniyala_liga_primera/">Испания</a></li>
     <li><a href="/news/italiyalega_calcio/">Италия</a></li>
     <li><a href="/news/germaniyabundesliga/">Германия</a></li>
     <li><a href="/news/francia/">Франция</a></li>
     <li><a href="/news/drugie_nacionalnye_chempionaty_i_kubki/">Другие Чемпионаты</a></li>
     <li><a href="/news/tovarischeskie_matchi/">Товарищеские матчи</a></li>
     <li><a href="/news/futbolnoe_video/">Передачи</a></li>

 </ul><!--#hbul2-->
 <ul id="hbul3" class="t3" style="display:none;">
     <li><a href="/news/evrokubki_2014_2019gg/">Еврокубки</a></li>
     <li><a href="/news/chempionat_evropy/">Чемпионат Европы</a></li>
     <li><a href="/news/chempionat_mira/">Чемпионат Мира</a></li>
     <li><a href="/copa2015/">Кубок Америки</a></li>
 </ul><!--#hbul3-->
 <ul id="hbul4" class="t4" style="display:none;">
     <li><a href="/news/nhl_nhl/">НХЛ</a></li>
     <li><a href="/news/kontinentalnaya_xokkeynaya_liga_kxl/">КХЛ</a></li>
     <li><a href="/news/mezhdunarodnye_turniry_po_hokkeyu/">Международные турниры</a></li>
 </ul><!--#hbul4-->
 <ul id="hbul5" class="t5" style="display:none;">
     <li><a href="/news/formula_1/">Формула 1</a></li>
     <li><a href="/news/basketbol/">Баскетбол</a></li>
     <li><a href="/news/tennis/">Теннис</a></li>
     <li><a href="/news/edinoborstva/">Единоборства</a></li>
     <li><a href="/news/zimnie_vidy_sporta/">Биатлон</a></li>
     <li><a href="/news/olimpiyskie_igry_2012/">Олимпийские игры</a></li>
 </ul><!--#hbul5-->
 <ul id="hbul6" class="t6" style="display:none;">
     <li><a href="/index/22725--ossiyapremer-liga.html">Россия</a></li>
     <li><a href="/index/22689-belaruspremer-liga.html">Беларусь</a></li>
     <li><a href="/index/22726-ukrainapremer-liga.html">Украина</a></li>
     <li><a href="/index/22729-angliyapremer-liga.html">Англия</a></li>
     <li><a href="/index/22730-ispaniyaprimera.html">Испания</a></li>
     <li><a href="/index/22691-italiyaseriya-a.html">Италия</a></li>
     <li><a href="/index/22695-germaniyabundesliga.html">Германия</a></li>
     <li><a href="/index/22699-franciyaliga-1.html">Франция</a></li>
     <li><a href="/index/53651-liga-evropy-raspisanie-matchey-statistika.html">Л.Европы</a></li>
     <li><a href="/index/53650-liga-chempionov-raspisanie-matchey-statistika.html">Л.Чемпионов</a></li>
 </ul><!--#hbul6-->
 <ul id="hbul7" class="t7" style="display:none;">
     <li><a href="/futbol-live.html">Футбол</a></li>
     <li><a href="/hokkey-live.html">Хоккей</a></li>
     <li><a href="/basketbol-live.html">Баскетбол</a></li>
     <li><a href="/tennis-live.html">Теннис</a></li>
 </ul><!--#hbul7-->
 <ul id="hbul1" class="t8" style="display:none;">
     <li><a href="/tennis.html">СИЛА</a></li>



  </ul><!--#hbul8-->
 </div><!--#hbmenu-->
  </span>    
 </div><!-- #header-->
    <!--/ header -->    
     
<!-- Адаптивное меню от D.iK.iJ -->
<div id="zakr" style="display: none;" onclick="zakr();" onmouseover="zakr();">X</div>
<div id="hovr" style="display: none; opacity: 0;" onclick="zakr();"></div>
<script type="text/javascript">
function buter() {
document.getElementById("leftColomn").style.display='block';
document.getElementById("hovr").style.display='block';
setTimeout('document.getElementById("leftColomn").style.left="0px"; document.getElementById("hovr").style.opacity="1";', 100);
setTimeout('document.getElementById("zakr").style.display="block";', 300);
document.getElementsByTagName("body")[0].style.overflow="hidden";
}
function zakr() {
document.getElementById("hovr").style.opacity='0';
setTimeout('document.getElementById("leftColomn").style.display="none"; document.getElementsByTagName("body")[0].style.overflow="auto"; document.getElementById("hovr").style.display="none";', 500);
document.getElementById("leftColomn").style.left="-100%";
document.getElementById("zakr").style.display="none";
}
if(document.getElementById("leftColomn")) {} else {document.getElementById("buter2").style.display="none";}
/*СВАЙП*/
var initialPoint;
var finalPoint;
document.addEventListener('touchstart', function(event) {
initialPoint=event.changedTouches[0];
}, false);
document.addEventListener('touchend', function(event) {
finalPoint=event.changedTouches[0];
var xAbs = Math.abs(initialPoint.pageX - finalPoint.pageX);
var yAbs = Math.abs(initialPoint.pageY - finalPoint.pageY);
if (xAbs > 250 || yAbs > 250) {
if (xAbs > yAbs) {
if (finalPoint.pageX < initialPoint.pageX){
/*СВАЙП ВЛЕВО*/ zakr();
}
else{
/*СВАЙП ВПРАВО*/ buter();
}}
else {
if (finalPoint.pageY < initialPoint.pageY){
/*СВАЙП ВВЕРХ*/
}
else{
/*СВАЙП ВНИЗ*/
}}}}, false);
</script>     
    
   <div id="game-list">
 <div class="gamelbg">
 <div class="gamerbg">
 <div id="game-tabl">
 <div class="game-in">
<span style="color:#23ff00"></span>
  

     <center><a href="/online/"><span style="font-size:13pt"><span style="color:#ffffff">Онлайн трансляции</span></span> </a> </center>



<span style="color:#23ff00"></span>
<table border="0" cellspacing="1" cellpadding="1" width="100%">      
<tr>
<td align="left"><span style="color:yellow"><u><span style="font-size:13pt">Суббота 03  июля <br>  <br></span></u></span></td>
</tr> 
<tr>
<td align="left">00:00 &nbsp;<img src="/uploads/flags/copa2021.png" alt="euro2020" width="16" height="12" />&nbsp;<a href="https://gooool.tv/online/102922-peru-paragvaj-3-ijulja-prjamaja-transljacija-evro-2020.html"><span style="color:white">Перу - Парагвай</span></a></td>
<td align="left">03:00 &nbsp;<img src="/uploads/flags/copa2021.png" alt="euro2020" width="16" height="12" />&nbsp;<a href="https://gooool.tv/online/102932-brazilija-chili-3-ijulja-prjamaja-transljacija-evro-2020.html"><span style="color:white">Бразилия - Чили</span></a></td>
<td align="left">19:00 &nbsp;<img src="/uploads/flags/euro2021.png" alt="euro2020" width="16" height="12" />&nbsp;<a href=""><span style="color:white">Чехия - Дания</span></a></td>
<td align="left">22:00 &nbsp;<img src="/uploads/flags/euro2021.png" alt="euro2020" width="16" height="12" />&nbsp;<a href=""><span style="color:white">Украина - Англия</span></a><br><br></td>
</tr>
 </table>
     

     
 </div><!--.game-in-->
 </div><!--#game-tabl-->
 <div id="hish">
    <span>Свернуть список</span>

 </div><!--#hish-->

 </div><!--.gamerbg-->
 </div><!--.gamelbg-->
 </div><!--#game-list-->   
      

    <div class="cnt-wrp nuclear">
 
<center><!--noindex--><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1409513700,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script> <!--/noindex--></center><hr> 	
   
     	<!-- content123 -->
    	<div class="content">
    	 
    		
			
			
			<div class="articles "> 
       <div class="video"><center></center></div>
			
            
			<div id='dle-content'><div class="article-main">
                <h1>Швейцария - Испания 2 Июля обзор матча</h1>
    <div class="top">Дата публикации: 02-07-2021
       
 </div>
<div class="img-wrp"><p style="text-align:center;"><img title="Швейцария - Испания" src="/uploads/posts/2021-07/1625240826_switzerland-vs-spain_02_07_2021.png" alt="Швейцария - Испания обзор 02.07.2021 ЧЕ-2020" width="400"></p></div>


<div class="img-wrp block"></div>
<script>
$.ajax({
	type: "POST",
	url: "/player/dp.php",
	data: { newsid: '102935',dp: 'block' }
}).done(function( msg ) {
	$(".img-wrp.block").html(msg);
});
</script>

 </div>

 <hr>   
<p><span style="word-spacing:1.1px;">Предлагаем вашему вниманию обзор матча онлайн на русском языке <span>Швейцария - Испания</span></span><span style="word-spacing:1.1px;">, который состоялся 2 Июля 2021 года, в рамках турнира: </span><span style="word-spacing:1.1px;">Чемпионат Европы 2020, 1/4 Финала</span><span style="word-spacing:1.1px;">. Для тех, кто не смог увидеть эту игру в прямом эфире или решил повторно испытать эмоции от забитых мячей, для вас мы подготовили ссылки, где вы сможете посмотреть матч в повторе, как на компьютере, так и на мобильном устройстве.</span></p>
 <hr>  
 

<div class="socialb">
	<div class="socialb1" style="display: block;text-align:center;">          
		<div class="social-likes">
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Лайк</div>
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Нравится</div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Класс</div>
			<div class="mailru" title="Поделиться ссылкой в Моём мире">Мир</div>
			<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		</div>
	</div>
</div>

<div class="dpad">
        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '34709', channel: '102935'
            , ssoAuth: 'e30= 4c97a6a95fd9abce0f915b3f226e175d 1625271736'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
              <a id="mc-link" href="http://cackle.me">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>




</div>




<hr>
<h2 class="h2">Похожие новости:</h2>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Смотреть онлайн Чемпионат Европы 2011 (U21) &amp;#124; Финал &amp;#124; Швейцария - Испания" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/news/7530-smotret-onlayn-chempionat-evropy-2011-u21-124-final-124-shveycariya-ispaniya.html">Смотреть онлайн Чемпионат Европы 2011 (U21) &amp;#124; Финал &amp;#124; Швейцария - Испания</a></b><br>Год выпуска: 2011 Вид спорта: Футбол Комментарий: Профессиональный Язык комментариев: украинский, Д.Джулай...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Смотреть онлайн Швейцария - Испания прямая трансляция" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/blog/18992-smotret-onlayn-shveycariya-ispaniya-pryamaya-translyaciya.html">Смотреть онлайн Швейцария - Испания прямая трансляция</a></b><br>Футбол | Чемпионат Европы | U-21 | Финал Смотреть онлайн Швейцария - Испания | Прямая видео трансляция матча Начало 25.06.2011 в 22:45 &nbsp; &nbsp;...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Швейцария - Испания (02.07.2021) | Чемпионат Европы 2020" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/news/102939-shvejcarija-ispanija-02072021-chempionat-evropy-2020.html">Швейцария - Испания (02.07.2021) | Чемпионат Европы 2020</a></b><br>2 Июля 2021 <br style="font-family:verdana, arial, helvetica;line-height:normal;text-align:center;word-spacing:0px;"> Футбол - Чемпионат Европы 2020...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/templates/site/dleimages/no_image.jpg" alt="Смотреть онлайн Чемпионат Европы 2011 (U21) &amp;#124; Группа А &amp;#124; 2-й тур &amp;#124; Швейцария - Исландия" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/news/7421-smotret-onlayn-chempionat-evropy-2011-u21-124-gruppa-a-124-2-y-tur-124-shveycariya-islandiya.html">Смотреть онлайн Чемпионат Европы 2011 (U21) &amp;#124; Группа А &amp;#124; 2-й тур &amp;#124; Швейцария - Исландия</a></b><br>Дата игры: 14/06/2011 Участники: Швейцария - Исландия Комментарий: русский (А.Цвечковский)...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-03/1617219463_9545_663b38e55a0cf8063a0041fa9d8dc183.jpg" alt="Молодежный (U-21) чемпионат Европы. Все четвертьфинальные пары" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/footballnews/99724-molodezhnyj-u-21-chempionat-evropy-vse-chetvertfinalnye-pary.html">Молодежный (U-21) чемпионат Европы. Все четвертьфинальные пары</a></b><br>На проходящем в Венгрии и Словении финальном турнире молодежного чемпионата Европы завершилась первая стадия — групповой турнир, по итогам которого...</div>
</li>
<div class="clear"></div>

</div>
			
			</div>
            
          
    
			
			
			 
    		<!-- right-cnt -->
			
    			
    		<!--/ right-cnt -->
			 
    	</div>
    	<!--/ content -->
   	<div class="sidebar">
          <div class="sd-news"> 
             <div class="data nuclear"><span>Рекомендуем</span></div> 
            </div>
   <div class="banner">
 	<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515010059,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

            </div>
            <!-- right-rig --> 
           
            <div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">  
						<div align="center">
							<span style="font-size:10pt;"><h2>Новости футбола</h2></span>
							<span style="font-size:10pt;float:right;"><a href="/footballnews/">Все новости</a></span>
						</div>
					</div> 
				</div> 
    			<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/102929-dzjuba-zainteresoval-fenerbahche-tureckij-klub-gotovit-predlozhenie.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/1625188386_6.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/102929-dzjuba-zainteresoval-fenerbahche-tureckij-klub-gotovit-predlozhenie.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Дзюба заинтересовал «Фенербахче». Турецкий клуб готовит предложение</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/102928-mju-podtverdil-transfer-sancho.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/1625188140_5.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/102928-mju-podtverdil-transfer-sancho.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«МЮ» подтвердил трансфер Санчо</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/102927-pszh-prodvinulsja-v-peregovorah-s-ramosom.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/1625188116_4.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/102927-pszh-prodvinulsja-v-peregovorah-s-ramosom.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«ПСЖ» продвинулся в переговорах с Рамосом</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/102926-fiorentina-rasstalas-s-kaseresom.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/1625187936_3.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/102926-fiorentina-rasstalas-s-kaseresom.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Фиорентина» рассталась с Касересом</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/102925-barselona-zainteresovalas-poluzaschitnikom-intera.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/1625187909_2.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/102925-barselona-zainteresovalas-poluzaschitnikom-intera.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Барселона» заинтересовалась полузащитником «Интера»</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/102924-manchester-junajted-blizok-k-pokupke-varana.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/1625187812_1.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/102924-manchester-junajted-blizok-k-pokupke-varana.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">«Манчестер Юнайтед» близок к покупке Варана</a></td></tr>
   </table>
</td>		
				</ul>
    		</div>
          <!--/ right-rig -->  
            
              <!-- right-rig1 --> 
            
    		
			<div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">
						<div align="center">
							<span style="font-size:11pt"><h2>Обзоры матчей</h2></span>
							<span style="font-size:11pt;float:right;"><a href="/obzors/">Все обзоры</a></span>
						</div>
					</div>
				</div>
                
				<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102936-belgija-italija-2-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1625240849_belgium-vs-ukraine_02_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102936-belgija-italija-2-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Бельгия - Италия 2 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102935-shvejcarija-ispanija-2-ijulja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-07/thumbs/1625240826_switzerland-vs-spain_02_07_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102935-shvejcarija-ispanija-2-ijulja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Швейцария - Испания 2 Июля обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102905-shvecija-ukraina-29-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624968445_sweden-vs-ukraine_29_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102905-shvecija-ukraina-29-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Швеция - Украина 29 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102904-anglija-germanija-29-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624977645_england-vs-germany_29_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102904-anglija-germanija-29-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Англия - Германия 29 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102890-bolivija-argentina-29-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624865888_bolivia-vs-argentina_29_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102890-bolivija-argentina-29-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Боливия - Аргентина 29 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102889-urugvaj-paragvaj-29-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624865706_uruguay-vs-paraguay_29_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102889-urugvaj-paragvaj-29-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Уругвай - Парагвай 29 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102888-francija-shvejcarija-28-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624865535_france-vs-swetzerland_28_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102888-francija-shvejcarija-28-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Франция - Швейцария 28 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102887-horvatija-ispanija-28-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624865549_croatia-vs-spain_28_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102887-horvatija-ispanija-28-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Хорватия - Испания 28 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102871-brazilija-jekvador-28-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624796067_brazil-vs-ecuador_28_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102871-brazilija-jekvador-28-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Бразилия - Эквадор 28 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102870-venesujela-peru-28-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624796052_venezuela-vs-peru_28_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102870-venesujela-peru-28-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Венесуэла - Перу 28 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102869-belgija-portugalija-27-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624795910_belgium-vs-portugal_27_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102869-belgija-portugalija-27-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Бельгия - Португалия 27 Июня обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/102868-niderlandy-chehija-27-ijunja-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-06/thumbs/1624795850_netherlands-vs-czech_27_06_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/102868-niderlandy-chehija-27-ijunja-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Нидерланды - Чехия 27 Июня обзор матча</a></td></tr>
   </table>
</td>	
				</ul>
			</div>
            
          <!--/ right-rig1 --> 
            
            
       
        
    
    
    		<div class="vk"><!--<noindex>--><!-- VK Widget -->
<div id="vk_groups"></div>
<!--</noindex>--></div>
    		

     
    </div>
  </div>    
   
<div class="footer">
		<div class="page">
			<div class="f-top nuclear">
                
				<div class="item item-1">
                    <a href="https://gooool.tv" class="f-logo"><img src="/pk_asseets/images/f-logo2-gooool.png" alt="GOOOOL.TV" /></a>
                    <span class="copy">Copyright &copy; 2021</span>
				</div>

                
				<div class="item item-3">
					<span class="hd">Информация</span>
					<ul class="f-mnu">
						<li><a href="/index.php?do=feedback">Контакты</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#543530393d3a14333b3b3b3b387a2022" class="mailto">E-Mail</a></li>
                        <li><a href="/sitemap.xml">Карта сайта</a></li>
           
                      
                </ul>
				</div>
                
            <div class="item item-4">
					<span class="hd">Мы в соцсетях</span>
					<ul class="f-mnu">
						<li><a href="https://vk.com/goooolorg" rel="nofollow" target="_blank"><img src="/uploads/vk.png" alt="vk" width="20" height="20" />Вконтакте</a></li>
                        <li><a href="https://www.facebook.com/gooool.org" rel="nofollow" target="_blank"><img src="/uploads/facebook.png" alt="facebook" width="20" height="20" />Facebook</a></li>
                     	<li><a href="https://twitter.com/gooool_tv" rel="nofollow" target="_blank"><img src="/uploads/twitter.png" alt="twitter" width="20" height="20" />Twitter</a></li>
                         <li><a href="https://zen.yandex.ru/gooooltv" rel="nofollow" target="_blank"><img src="/uploads/dzen1.png" alt="dzen" width="20" height="20" />ДЗЕН</a></li>
                      
                </ul>
				</div>
                
				
                
				<div class="item item-6">
   <!--noindex--><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t57.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet--><!--/noindex-->             
                      
                      
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158327403-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158327403-3');
</script>                      
                    
	</div>
                 </div>
			
			<div class="f-btm">
              Все права на онлайн трансляции принадлежат их законным владельцам. Наличие онлайн трансляции на нашем сайте подразумевает лишь размещение гиперссылок с общедоступных видео хостингов.Мы ни в коей мере не претендуем на обозначение нашего авторского права на данные материалы.  
           </div>
   		</div>
	</div> 

      <!-- pop-up content -->
    <div id="boxes">
        <div id="dialog" class="window">
         

 <div class="ui-dialog ui-widget ui-widget-content ui-corner-all ui-draggable">

 <div class="ui-dialog-titlebar ui-widget-header ui-corner-all ui-helper-clearfix">
<span class="ui-dialog-title" id="ui-dialog-title-logindialog">Авторизация</span>

<a href="#" class="ui-dialog-titlebar-close ui-corner-all close">
<span class="ui-icon ui-icon-closethick">close</span>
</a>

</div>
<div id="logindialog" style="width: auto; min-height: 114.375px; height: auto;" class="ui-dialog-content ui-widget-content">


	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><div class="s11"><label for="login_name">Логин:</label></div><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><div class="s11"><label for="login_password">Пароль (<a href="https://gooool.tv/index.php?do=lostpassword">Забыли?</a>):</label></div><input type="password" name="login_password" id="login_password" /></li>
				 <li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
	
	</div>
</div>

        </div>            
        <div id="mask"></div>
    </div>
    <!--/ pop-up content -->   
   </div>
<div class="dle_b_bet" data-dlebid="44" data-dlebclicks="yes" ><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1636033349,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1498280979,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '7d3b272852a95b6323a565d4df14250d23367ea6';
var dle_group      = 5;
var dle_skin       = 'site';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script> 
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&f=/templates/site/js/libs.js,/templates/site/js/jquery.cookie.js&v1.23"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>
<link media="screen" href="gooool.tv/engine/classes/min/index.php?charset=utf-8&f=/pk_asseets/style/engine.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' id="s-4036dd666f618def">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//vifog.com/player/","vbm"); vbm('get', {"platformId":4381,"format":3,"overrollType":"embeded","sig":"4036dd666f618def"});</script> 
    </body>    
</html>