<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
    <head>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PGNBSN2M5J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PGNBSN2M5J');
</script>
<meta charset="utf-8">
<title>Спортинг - Пасуш де Феррейра смотреть онлайн трансляцию 15.02.2021</title>
<meta name="description" content="Прямая видео трансляция Спортинг - Пасуш де Феррейра смотреть онлайн, 15 февраля 2021. Португальская Примера 2020/2021, 19-й тур. Ace stream, составы, статистика">
<meta name="keywords" content="Спортинг, Пасуш де Феррейра, Чемпионат Португалии, Смотреть онлайн, прямая трансляция, видео трансляция матча, Футбол">

<meta property="og:site_name" content="Футбольные онлайн трансляции - смотреть футбол онлайн">
<meta property="og:type" content="article">
<meta property="og:title" content="Спортинг - Пасуш де Феррейра 15.02.2021 прямая трансляция">
<meta property="og:url" content="https://gooool.tv/online/97743-sporting-pasush-de-ferrejra-15022021-prjamaja-transljacija.html">
<meta name="news_keywords" content="Спортинг, Пасуш де Феррейра, Чемпионат Португалии">
<meta property="og:image" content="https://gooool.tv/uploads/teams/sporting-lissabon.png">
<meta property="og:description" content="Прямая видео трансляция Спортинг - Пасуш де Феррейра смотреть онлайн, 15 февраля 2021. Португальская Примера 2020/2021, 19-й тур. Ace stream, составы, статистика">
<link rel="search" type="application/opensearchdescription+xml" href="https://gooool.tv/index.php?do=opensearch" title="Футбольные онлайн трансляции - смотреть футбол онлайн">
<link rel="canonical" href="https://gooool.tv/online/97743-sporting-pasush-de-ferrejra-15022021-prjamaja-transljacija.html">
<link rel="alternate" type="application/rss+xml" title="Футбольные онлайн трансляции - смотреть футбол онлайн" href="https://gooool.tv/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=70d5e"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=70d5e" defer></script>
<link rel="shortcut icon" href="/pk_asseets/images/favicon.ico" /> 
<link media="screen" href="gooool.tv/engine/classes/min/index.php?f=/pk_asseets/style/styles.css,/pk_asseets/style/adaptive.css&v1.96" type="text/css" rel="stylesheet" />
        <meta name="referrer" content="origin"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />   
<meta name="yandex-verification" content="966f0ef8214b8c4a" />         
<meta name="google-site-verification" content="b_iT29QgPB9BZ8jcAYFqxgWbknWLFsfgS-tPBYZoCV8" />    
<meta name="p:domain_verify" content="ef738f2703082a88fbc375482a4ea3a5"/>     
<meta name="google-site-verification" content="7IrrL5B1jb6oBEbGWMwn3InLeAbEc6H6m6JZtWSWAZU" />  
   <meta name="google-site-verification" content="2mLkSpfOhasWlQxU1xttW-iQP9G01GU7YQPiWFCHvKc" />     
  </head> 
<body> 
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515731259,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1334341083,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<div class="page">
 	<!-- header -->
    <div class="header">
       <span id="buter2"><div id="buter" style="display: none;" onclick="buter();"></div></span>
 
    	<div class="hed-top nuclear">
            
            <a href="/" alt="Футбольные онлайн трансляции" class="logo">&nbsp;</a>
           
	    	<div class="rht-hed nuclear">
	    		<div class="log-in">
           	<a href="/index.php?do=register" rel="nofollow">Регистрация</a> 
	    			<a href="#dialog" name="modal" class="enter" rel="nofollow">Вход</a> 
					 
	    		</div>
                
               
	    		<div class="naw">
                    
	    			<div class="search">
	    				<form action="" name="searchform" method="post">
							<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
 
						
	    					<input  name="story" placeholder="Поиск.." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"  class="inp" />
	    					<input type="submit" value="" class="mag" />
	    				</form>
	    			</div>

          
                    
</div>
                   
	    	</div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1897024758,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>
 <span id="leftColomn">       
 <div id="hmenu">
 <div class="hmrb">
 <div class="hmlb">
 <ul id="ulm" class="tabs tabs1">
 <li class="t1"><a href="/"><span style="color:white">Главная</span></a></li>
 <li class="t2">Чемпионаты</li>
 <li class="t3">Кубки</li>
 <li class="t4">Хоккей</li>    
 <li class="t5">Другой спорт</li>
 <li class="t6">Таблицы</li>
   
 <li class="t8 last">Sport TV</li>
 
 </ul><!--#ulm-->
 </div><!--.hmlb-->
 </div><!--.hmrb-->
 </div><!--#hmenu-->
 <div id="hbmenu">
 <ul id="hbul1" class="t1" style="display:block;">
                      
 </ul><!--#hbul1-->
 <ul id="hbul2" class="t2" style="display:none;">
     <li><a href="/news/rus_premier_league/">Россия</a></li>
     <li><a href="/news/ukrainapremer_liga/">Украина</a></li>
     <li><a href="/news/angliya_premier_league/">Англия</a></li>
     <li><a href="/news/ispaniyala_liga_primera/">Испания</a></li>
     <li><a href="/news/italiyalega_calcio/">Италия</a></li>
     <li><a href="/news/germaniyabundesliga/">Германия</a></li>
     <li><a href="/news/francia/">Франция</a></li>
     <li><a href="/news/drugie_nacionalnye_chempionaty_i_kubki/">Другие Чемпионаты</a></li>
     <li><a href="/news/tovarischeskie_matchi/">Товарищеские матчи</a></li>
     <li><a href="/news/futbolnoe_video/">Передачи</a></li>

 </ul><!--#hbul2-->
 <ul id="hbul3" class="t3" style="display:none;">
     <li><a href="/news/evrokubki_2014_2019gg/">Еврокубки</a></li>
     <li><a href="/news/chempionat_evropy/">Чемпионат Европы</a></li>
     <li><a href="/news/chempionat_mira/">Чемпионат Мира</a></li>
     <li><a href="/copa2015/">Кубок Америки</a></li>
 </ul><!--#hbul3-->
 <ul id="hbul4" class="t4" style="display:none;">
     <li><a href="/news/nhl_nhl/">НХЛ</a></li>
     <li><a href="/news/kontinentalnaya_xokkeynaya_liga_kxl/">КХЛ</a></li>
     <li><a href="/news/mezhdunarodnye_turniry_po_hokkeyu/">Международные турниры</a></li>
 </ul><!--#hbul4-->
 <ul id="hbul5" class="t5" style="display:none;">
     <li><a href="/news/formula_1/">Формула 1</a></li>
     <li><a href="/news/basketbol/">Баскетбол</a></li>
     <li><a href="/news/tennis/">Теннис</a></li>
     <li><a href="/news/edinoborstva/">Единоборства</a></li>
     <li><a href="/news/zimnie_vidy_sporta/">Биатлон</a></li>
     <li><a href="/news/olimpiyskie_igry_2012/">Олимпийские игры</a></li>
 </ul><!--#hbul5-->
 <ul id="hbul6" class="t6" style="display:none;">
     <li><a href="/index/22725--ossiyapremer-liga.html">Россия</a></li>
     <li><a href="/belarus/86104-futbol-chempionat-belarusi-vysshaya-liga.html">Беларусь</a></li>
     <li><a href="/index/22726-ukrainapremer-liga.html">Украина</a></li>
     <li><a href="/index/22729-angliyapremer-liga.html">Англия</a></li>
     <li><a href="/index/22730-ispaniyaprimera.html">Испания</a></li>
     <li><a href="/index/22691-italiyaseriya-a.html">Италия</a></li>
     <li><a href="/index/22695-germaniyabundesliga.html">Германия</a></li>
     <li><a href="/index/22699-franciyaliga-1.html">Франция</a></li>
     <li><a href="/index/53651-liga-evropy-raspisanie-matchey-statistika.html">Л.Европы</a></li>
     <li><a href="/index/53650-liga-chempionov-raspisanie-matchey-statistika.html">Л.Чемпионов</a></li>
 </ul><!--#hbul6-->
 <ul id="hbul7" class="t7" style="display:none;">
     <li><a href="/futbol-live.html">Футбол</a></li>
     <li><a href="/hokkey-live.html">Хоккей</a></li>
     <li><a href="/basketbol-live.html">Баскетбол</a></li>
     <li><a href="/tennis-live.html">Теннис</a></li>
 </ul><!--#hbul7-->
 <ul id="hbul8" class="t8" style="display:none;">
     <li><a href="/tennis.html">СИЛА</a></li>



  </ul><!--#hbul8-->
 </div><!--#hbmenu-->
  </span>    
 </div><!-- #header-->
    <!--/ header -->    
     
<!-- Адаптивное меню от D.iK.iJ -->
<div id="zakr" style="display: none;" onclick="zakr();" onmouseover="zakr();">X</div>
<div id="hovr" style="display: none; opacity: 0;" onclick="zakr();"></div>
<script type="text/javascript">
function buter() {
document.getElementById("leftColomn").style.display='block';
document.getElementById("hovr").style.display='block';
setTimeout('document.getElementById("leftColomn").style.left="0px"; document.getElementById("hovr").style.opacity="1";', 100);
setTimeout('document.getElementById("zakr").style.display="block";', 300);
document.getElementsByTagName("body")[0].style.overflow="hidden";
}
function zakr() {
document.getElementById("hovr").style.opacity='0';
setTimeout('document.getElementById("leftColomn").style.display="none"; document.getElementsByTagName("body")[0].style.overflow="auto"; document.getElementById("hovr").style.display="none";', 500);
document.getElementById("leftColomn").style.left="-100%";
document.getElementById("zakr").style.display="none";
}
if(document.getElementById("leftColomn")) {} else {document.getElementById("buter2").style.display="none";}
/*СВАЙП*/
var initialPoint;
var finalPoint;
document.addEventListener('touchstart', function(event) {
initialPoint=event.changedTouches[0];
}, false);
document.addEventListener('touchend', function(event) {
finalPoint=event.changedTouches[0];
var xAbs = Math.abs(initialPoint.pageX - finalPoint.pageX);
var yAbs = Math.abs(initialPoint.pageY - finalPoint.pageY);
if (xAbs > 250 || yAbs > 250) {
if (xAbs > yAbs) {
if (finalPoint.pageX < initialPoint.pageX){
/*СВАЙП ВЛЕВО*/ zakr();
}
else{
/*СВАЙП ВПРАВО*/ buter();
}}
else {
if (finalPoint.pageY < initialPoint.pageY){
/*СВАЙП ВВЕРХ*/
}
else{
/*СВАЙП ВНИЗ*/
}}}}, false);
</script>     
    
   <div id="game-list">
 <div class="gamelbg">
 <div class="gamerbg">
 <div id="game-tabl">
 <div class="game-in">
<span style="color:#23ff00"></span>
  

     <center><a href="/online/"><span style="font-size:13pt"><span style="color:#ffffff">Онлайн трансляции</span></span> </a> </center>



<span style="color:#23ff00"></span>
<table border="0" cellspacing="1" cellpadding="1" width="100%">  
<tr>
<td align="left"><span style="color:yellow"><u><span style="font-size:13pt">Воскресенье 14 февраля <br>  <br></span></u></span></td>
</tr> 
<tr>
<td align="left"><span style="color:#23ff00">22:15</span> &nbsp;<img src="/uploads/flags/en.png" alt="en" width="16" height="12" />&nbsp;<a href="/online/97662-jeverton-fulhjem-14022021-prjamaja-transljacija.html"><span style="color:white">Эвертон - Фулхэм</span></a></td>
<td align="left"><span style="color:#23ff00">22:45</span> &nbsp;<img src="/uploads/flags/it.png" alt="it" width="16" height="12" />&nbsp;<a href="/online/97671-inter-lacio-smotret-onlajn-14022021.html"><span style="color:white">Интер - Лацио</span></a></td>
<td align="left">23:00 &nbsp;<img src="/uploads/flags/es.png" alt="es" width="16" height="12" />&nbsp;<a href="/online/97667-viljarreal-betis-14022021-prjamaja-transljacija.html"><span style="color:white">Вильярреал - Бетис</span></a></td>
<td align="left">23:00 &nbsp;<img src="/uploads/flags/fr.png" alt="fr" width="16" height="12" />&nbsp;<a href="/online/97681-bordo-marsel-14022021-prjamaja-transljacija.html"><span style="color:white">Бордо - Марсель</span></a></td>
</tr> 
<tr>
<td align="left">23:15 &nbsp;<img src="/uploads/flags/pt.png" alt="pt" width="16" height="12" />&nbsp;<a href="/online/97682-morejrense-benfika-14022021-prjamaja-transljacija.html"><span style="color:white">Морейренсе - Бенфика</span></a><br><br></td>
</tr> 
 </table>
     

     
 </div><!--.game-in-->
 </div><!--#game-tabl-->
 <div id="hish">
    <span>Свернуть список</span>

 </div><!--#hish-->

 </div><!--.gamerbg-->
 </div><!--.gamelbg-->
 </div><!--#game-list-->   
      

    <div class="cnt-wrp nuclear">
 
<center><!--noindex--><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1409513700,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script> <!--/noindex--></center><hr> 	
   
     	<!-- content123 -->
    	<div class="content">
    	 
    		
			
			
			<div class="articles "> 
       <div class="video"><center></center></div>
			
            
			<div id='dle-content'>
<div class="article-main">
                <h1>Спортинг - Пасуш де Феррейра 15.02.2021 прямая трансляция</h1>   
   
<div class="img-wrp"><div style="word-spacing:1.1px;text-align:center;">
<div class="match-info__extra-row dpdxu">Стадион: Жозе Алваладе (Лиссабон, Португалия), вместимость: 50044</div>
</div>
<div style="word-spacing:1.1px;text-align:center;">15 Февраля 2021, Понедельник. 23:15 МСК. Примейра<span style="word-spacing:1.1px;letter-spacing:0px;">, 19-й тур</span></div>
<div style="word-spacing:1.1px;text-align:center;"><span style="word-spacing:1.1px;letter-spacing:0px;">Главный судья: Андре Нарсизу (Португалия)</span></div>
<div style="word-spacing:1.1px;text-align:center;"><img style="letter-spacing:0px;line-height:1.5em;word-spacing:0.1em;" title="Спортинг" src="/uploads/teams/sporting-lissabon.png" alt="Спортинг" width="80" height="80"><img style="letter-spacing:0px;line-height:1.5em;word-spacing:0.1em;" title="Пасуш Феррейра" src="https://upload.wikimedia.org/wikipedia/ru/thumb/f/f2/FC_Pacos_de_Ferreira.svg/178px-FC_Pacos_de_Ferreira.svg.png" alt="Пасуш Феррейра" width="57" height="80"></div></div>
    

<div style="text-align:center;"><!-- noindex --><!--/ noindex --></div>

<div id="player"></div>
<script>
$.ajax({
	type: "POST",
	url: "/player/",
	data: { newsid: '97743' }
}).done(function( msg ) {
	$("#player").html(msg);
});
</script>

  
	    <div class="toshow">
<div class="tshold">


</div>
</div>

         <div style="text-align:center;" class="vidonad">

    <div align="center"> 
<script type='text/javascript' id="s-c70a1193ef331e7e">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//vifog.com/player/","vbm"); vbm('get', {"platformId":4381,"format":2,"align":"bottom","width":"100%","height":"250","sig":"c70a1193ef331e7e"});</script><br>
        
        </div> </div>



<script src="https://cs.betradar.com/ls/widgets/?/unibet/ru/Europe:Moscow/widgetloader/widgets/whitelabel1"></script>
<script>
SRLive.addWidget("widgets.lmts", {
        "matchId": "23320375",
        "height": false,
        "showScoreboard": false,
        "showMomentum": false,
        "showMomentum2": true,
        "momentum2_type": "line",
        "momentum2_showArea": false,
        "showPitch": true,
        "showSidebar": false,
        "showGoalscorers": false,
        "sidebarLayout": "dynamic",
        "collapse_enabled": false,
        "collapse_startCollapsed": false,
        "showTitle": false,
        "container": "#wm"
    });
</script>

<div id="wm"></div>



<div class="o-tb">
	<div class="active">Анонс матча</div>
	<div>Стартовый состав</div>
	<div>Статистика встреч</div>
	<div class="empty">Текстовая трансляция</div>
</div>
<div class="c-tb">
	<div class="anons active"><p><span style="word-spacing:1.1px;">Фанаты футбола и просто ценители спорта задаются вопросом, где сегодня можно смотреть онлайн трансляцию матча на русском языке Спортинг - Пасуш де Феррейра</span><span style="word-spacing:1.1px;">, который запланирован на 15 февраля 2021. Эта встреча пройдет в стране Португалия. Турнир: Примейра 2020/21. 19-й тур. Для более комфортного просмотра предлагаем установить программы SopCast и AceStream. Они работают так же, как и прямые видео трансляции в браузере. Любой посетитель может смотреть у нас матчи любимой команды абсолютно бесплатно в высоком разрешении HD. В дополнительных вкладах мы предлагаем актуальные стартовые составы и произведенные замены в ходе игры. Для любителей прогноза исхода состязания, есть статистика прошлых встреч. Мы рады предложить вашему вниманию текстовую онлайн-трансляцию на центральные матчи турниров. Доступна графическая трансляция матча. С её помощью вы так же можете узнать обо всех подробностях игры. В графической трансляции визуально видно, на чьей стороне находится мяч, кто атакует, какой на данный момент счёт, а так же приводятся другие, не менее интересные подробности встречи.</span></p></div>
	<div class="text-players"><div class="title">Составы команд</div><div class="teams-block">
<div class="team">
<div class="team-logo"><img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг"></div>
<div class="team-name">Спортинг</div>
<div class="team-city">Лиссабон</div>
</div>
<div class="team">
<div class="team-logo"><img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра"></div>
<div class="team-name">Пасуш де Феррейра</div>
<div class="team-city">Пасуш де Феррейра</div>
</div>
</div>
<div class="title">Главные тренеры</div>
<div class="lineups">
<div class="lineups-block">
<table>
<tbody>
<tr>
<td><img src="/uploads/flags/pt.png" title="Португалия" alt="Португалия"></td>
<td>Эмануэл Ферро</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><img src="/uploads/flags/pt.png" title="Португалия" alt="Португалия"></td>
<td>Рубен Филипе Маркес Аморим</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
</div>
<div class="lineups-block">
<table>
<tbody>
<tr>
<td><img src="/uploads/flags/pt.png" title="Португалия" alt="Португалия"></td>
<td>Маркес Пепа</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
</div>
</div></div>
	<div class="text-history"><div class="title">История личных встреч</div><div class="match-history">
<table>
<tbody>
<tr>
<td>12.12.2020</td>
<td>Кубок Португалии</td>
<td>4-й раунд</td>
<td><img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг">3 : 0<img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра"></td>
</tr>
<tr>
<td>27.09.2020</td>
<td>Португалия - Примейра</td>
<td>Тур 2</td>
<td><img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра">0 : 2<img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг"></td>
</tr>
<tr>
<td>12.06.2020</td>
<td>Португалия - Примейра</td>
<td>Тур 26</td>
<td><img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг">1 : 0<img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра"></td>
</tr>
<tr>
<td>31.10.2019</td>
<td>Португалия - Примейра</td>
<td>Тур 9</td>
<td><img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра">1 : 2<img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг"></td>
</tr>
<tr>
<td>08.04.2018</td>
<td>Португалия - Примейра</td>
<td>Тур 29</td>
<td><img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг">2 : 0<img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра"></td>
</tr>
<tr>
<td>26.11.2017</td>
<td>Португалия - Примейра</td>
<td>Тур 12</td>
<td><img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра">1 : 2<img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг"></td>
</tr>
<tr>
<td>28.01.2017</td>
<td>Португалия - Примейра</td>
<td>Тур 19</td>
<td><img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг">4 : 2<img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра"></td>
</tr>
<tr>
<td>20.08.2016</td>
<td>Португалия - Примейра</td>
<td>Тур 2</td>
<td><img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра">0 : 1<img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг"></td>
</tr>
<tr>
<td>23.01.2016</td>
<td>Португалия - Примейра</td>
<td>Тур 19</td>
<td><img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра">1 : 3<img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг"></td>
</tr>
<tr>
<td>22.08.2015</td>
<td>Португалия - Примейра</td>
<td>Тур 2</td>
<td><img src="/uploads/teams/sporting-lissabon.png" title="Спортинг" alt="Спортинг">1 : 1<img src="/uploads/teams/pasush-de-ferreyra-pasush-de-ferreyra.png" title="Пасуш де Феррейра" alt="Пасуш де Феррейра"></td>
</tr>
</tbody>
</table>
</div></div>
    <div class="text-match empty"></div>
</div>
		
 </div>

<div class="socialb">
	<div class="socialb1" style="display: block;text-align:center;">          
		<div class="social-likes">
			<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Лайк</div>
			<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Нравится</div>
			<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Класс</div>
			<div class="mailru" title="Поделиться ссылкой в Моём мире">Мир</div>
			<div class="twitter" title="Поделиться ссылкой в Твиттере">Твит</div>
		</div>
	</div>
</div>
  

                

<h2 class="h2">Отзывы и комментарии к матчу</h2>
<div class="dpad">
        <div id="mc-container">

                <ul id="cackle-comments">
                                 </ul>

        </div>
        <script type="text/javascript">
                cackle_widget = window.cackle_widget || [];
        cackle_widget.push({widget: 'Comment', id: '34709', channel: '97743'
            , ssoAuth: 'e30= 494f81590c05a147530d2e1b762f1fe5 1613331216'    });
        document.getElementById('mc-container').innerHTML = '';
        (function() {
            var mc = document.createElement("script");
            mc.type = "text/javascript";
            mc.async = true;
            mc.src = ("https:" == document.location.protocol ? "https" : "http") + "://cackle.me/widget.js";
            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(mc, s.nextSibling);
        })();
        </script>
     




</div>


 <div class="block_d">       

 </div> 
<hr>
<h2 class="h2">Похожие новости:</h2>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/teams/sporting-lissabon.png" alt="Спортинг - Бенфика смотреть онлайн 02.02.2021" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/online/97256-sporting-benfika-smotret-onlajn-02022021.html">Спортинг - Бенфика смотреть онлайн 02.02.2021</a></b><br>Стадион: Жозе Алваладе (Лиссабон, Португалия), вместимость: 50044 2 Февраля 2021, Понедельник. 00:30 МСК. Примейра, 16-й тур Главный судья: Артур...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/teams/sporting-lissabon.png" alt="Спортинг - Риу Аве 15.01.2021 прямая трансляция" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/online/96583-sporting-riu-ave-15012021-prjamaja-transljacija.html">Спортинг - Риу Аве 15.01.2021 прямая трансляция</a></b><br>Стадион: Жозе Алваладе (Лиссабон, Португалия), вместимость: 50044 15 января 2021, Пятница. 21:30 МСК. Примейра, 14-й тур Главный судья: Элдер...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/teams/sporting-lissabon.png" alt="Спортинг - Фаренсе 19.12.2020 прямая трансляция" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/online/95630-sporting-farense-19122020-prjamaja-transljacija.html">Спортинг - Фаренсе 19.12.2020 прямая трансляция</a></b><br>Стадион: Жозе Алваладе (Лиссабон, Португалия), вместимость: 50044 19 декабря 2020, Суббота. 23:30 МСК. Примейра. 10-й тур Главный судья: Андре...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/teams/sporting-lissabon.png" alt="Спортинг - Тондела 01.11.2020 прямая трансляция" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/online/93130-sporting-tondela-01.11.2020-pryamaya-translyaciya.html">Спортинг - Тондела 01.11.2020 прямая трансляция</a></b><br>Стадион: Жозе Алваладе (Лиссабон, Португалия), вместимость: 50044 1 ноября 2020, Воскресенье. 23:00 МСК.&nbsp;Примейра. 6-й тур Главный судья:...</div>
</li>
<div class="clear"></div>
<li>
<div class="newsPopImages"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/eurocup/sporting.jpg" alt="Спортинг – Пасуш Феррейра онлайн 12.06.2020" /></div>
<div class="newsrelat"><b><a href="https://gooool.tv/online/87301-sporting-pasush-ferreyra-onlayn-12.06.2020.html">Спортинг – Пасуш Феррейра онлайн 12.06.2020</a></b><br>Футбол |&nbsp; Чемпионат Португалии &nbsp;2019/20 | 26-й тур Начало 12 июня&nbsp; 2020г в 23:15 мск...</div>
</li>
<div class="clear"></div>

</div>
			
			</div>
            
          
    
			
			
			 
    		<!-- right-cnt -->
			
    			
    		<!--/ right-cnt -->
			 
    	</div>
    	<!--/ content -->
   	<div class="sidebar">
          <div class="sd-news"> 
             <div class="data nuclear"><span>Рекомендуем</span></div> 
            </div>
   <div class="banner">
 	<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1515010059,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

            </div>
            <!-- right-rig --> 
           
            <div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">  
						<div align="center">
							<span style="font-size:10pt;"><h2>Новости футбола</h2></span>
							<span style="font-size:10pt;float:right;"><a href="/footballnews/">Все новости</a></span>
						</div>
					</div> 
				</div> 
    			<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/97690-gvardiola-priznan-luchshim-trenerom-janvarja-v-apl.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613142755_hosep.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/97690-gvardiola-priznan-luchshim-trenerom-janvarja-v-apl.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Гвардиола признан лучшим тренером января в АПЛ</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/97616-aleksandr-golovin-popal-v-komandu-nedeli-fifa21.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1612991394_aleksandr-golovin.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/97616-aleksandr-golovin-popal-v-komandu-nedeli-fifa21.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Александр Головин  попал в команду недели FIFA21</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/97615-rajmona-domeneka-uvolili-iz-nanta-spustja-poltora-mesjaca.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1612991185_rajmon-domenek.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/97615-rajmona-domeneka-uvolili-iz-nanta-spustja-poltora-mesjaca.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Раймона Доменека уволили из «Нанта» спустя полтора месяца</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/97614-dajo-upamekano-stal-glavnoj-transfernoj-celju-bavarii.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1612990986_dajo-upamekano.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/97614-dajo-upamekano-stal-glavnoj-transfernoj-celju-bavarii.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Дайо Упамекано стал главной трансферной целью «Баварии»</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/97613-lionel-messi-provodit-900-j-match-v-karere.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1612990698_2072087604.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/97613-lionel-messi-provodit-900-j-match-v-karere.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Лионель Месси проводит 900-й матч в карьере</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/footballnews/97590-tajson-gotov-poluchat-v-internasonale-menshe-na-40-chem-v-shahtere.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/1612912305_6.jpg" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/footballnews/97590-tajson-gotov-poluchat-v-internasonale-menshe-na-40-chem-v-shahtere.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Тайсон готов получать в «Интернасьонале» меньше на 40%, чем в «Шахтере»</a></td></tr>
   </table>
</td>		
				</ul>
    		</div>
          <!--/ right-rig -->  
            
              <!-- right-rig1 --> 
            
    		
			<div class="sd-news">
				<div class="headline nuclear">
					<div class="data nuclear">
						<div align="center">
							<span style="font-size:11pt"><h2>Обзоры матчей</h2></span>
							<span style="font-size:11pt;float:right;"><a href="/obzors/">Все обзоры</a></span>
						</div>
					</div>
				</div>
                
				<ul class="news-mnu">
					<td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97764-volfsburg-borussija-m-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286530_wolfsburg-vs-monchengladbach_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97764-volfsburg-borussija-m-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Вольфсбург - Боруссия М 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97761-krotone-sassuolo-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286435_crotone-vs-sassuolo_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97761-krotone-sassuolo-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Кротоне - Сассуоло 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97748-arsenal-lids-junajted-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613285695_arsenal-vs-leeds_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97748-arsenal-lids-junajted-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Арсенал - Лидс Юнайтед 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97770-lill-brest-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286827_lille-vs-brest_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97770-lill-brest-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Лилль - Брест 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97755-real-madrid-valensija-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286196_real-vs-valencia_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97755-real-madrid-valensija-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Реал Мадрид - Валенсия 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97753-ruh-lvov-vorskla-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286047_ruch-vs-vorskla_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97753-ruh-lvov-vorskla-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Рух Львов - Ворскла 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97752-dnepr-1-ingulec-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613285995_dnepr1-vs-ingulec_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97752-dnepr-1-ingulec-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Днепр-1 - Ингулец 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97763-ajntraht-keln-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286552_eintraht-vs-koln_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97763-ajntraht-keln-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Айнтрахт - Кёльн 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97760-kaljari-atalanta-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286350_cagliari-vs-atalanta_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97760-kaljari-atalanta-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Кальяри - Аталанта 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97759-sampdorija-fiorentina-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286313_sampdoria-vs-fiorentina_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97759-sampdorija-fiorentina-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Сампдория - Фиорентина 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97747-vest-bromvich-manchester-junajted-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613285720_west-brom-vs-man-united_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97747-vest-bromvich-manchester-junajted-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Вест Бромвич - Манчестер Юнайтед 14.02.2021 обзор матча</a></td></tr>
   </table>
</td><td width="100%" style="vertical-align:top; padding: 0 15px 15px 0; border: 0; text-align: left;">
   <table cellpadding="0" cellspacing="0" border="0" width="100%">
      <tr><td style="vertical-align:top; width: 100px; padding-right: 7px;"><a href="https://gooool.tv/obzors/97766-renn-sent-jeten-14022021-obzor-matcha.html" rel="nofollow"><img class="lazy" src="/templates/site/images/placeholder-min.jpg" data-src="/uploads/posts/2021-02/thumbs/1613286634_rennais-vs-saint-ettiene_14_02_2021.png" style="width:100px; height:57px; border: 0;" alt="" /></a><br/><br/></td><hr>
          <td style="vertical-align:top; width: 100%; text-align:left;"><a href="https://gooool.tv/obzors/97766-renn-sent-jeten-14022021-obzor-matcha.html" style="font-family:inherit; font-size:11px; font-weight:normal; text-decoration:none; color: #000000;">Ренн - Сент-Этьен 14.02.2021 обзор матча</a></td></tr>
   </table>
</td>	
				</ul>
			</div>
            
          <!--/ right-rig1 --> 
            
            
       
        
    
    
    		<div class="vk"><!--<noindex>--><!-- VK Widget -->
<div id="vk_groups"></div>
<!--</noindex>--></div>
    		

     
    </div>
  </div>    
   
<div class="footer">
		<div class="page">
			<div class="f-top nuclear">
                
				<div class="item item-1">
                    <a href="https://gooool.tv" class="f-logo"><img src="/pk_asseets/images/f-logo2.png" alt="GOOOOL.TV" /></a>
                    <span class="copy">Copyright &copy; 2020</span>
				</div>

                
				<div class="item item-3">
					<span class="hd">Информация</span>
					<ul class="f-mnu">
						<li><a href="/index.php?do=feedback">Контакты</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#c9a8ada4a0a789aea6a6a6a6a5e7bdbf" class="mailto">E-Mail</a></li>
                        <li><a href="/sitemap.xml">Карта сайта</a></li>
           
                      
                </ul>
				</div>
                
            <div class="item item-4">
					<span class="hd">Мы в соцсетях</span>
					<ul class="f-mnu">
						<li><a href="https://vk.com/goooolorg" rel="nofollow" target="_blank"><img src="/uploads/vk.png" alt="vk" width="20" height="20" />Вконтакте</a></li>
                        <li><a href="https://www.facebook.com/gooool.org" rel="nofollow" target="_blank"><img src="/uploads/facebook.png" alt="facebook" width="20" height="20" />Facebook</a></li>
                     	<li><a href="https://twitter.com/gooool_tv" rel="nofollow" target="_blank"><img src="/uploads/twitter.png" alt="twitter" width="20" height="20" />Twitter</a></li>
                         <li><a href="https://zen.yandex.ru/gooooltv" rel="nofollow" target="_blank"><img src="/uploads/dzen1.png" alt="dzen" width="20" height="20" />ДЗЕН</a></li>
                      
                </ul>
				</div>
                
				
                
				<div class="item item-6">
   <!--noindex--><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t57.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet--><!--/noindex-->             
                      

    <!--noindex--><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(61827709, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61827709" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--/noindex-->                     
                    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158327403-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158327403-3');
</script>                      
                    
	</div>
                 </div>
			
			<div class="f-btm">
              Все права на онлайн трансляции принадлежат их законным владельцам. Наличие онлайн трансляции на нашем сайте подразумевает лишь размещение гиперссылок с общедоступных видео хостингов.Мы ни в коей мере не претендуем на обозначение нашего авторского права на данные материалы.  
           </div>
   		</div>
	</div> 

      <!-- pop-up content -->
    <div id="boxes">
        <div id="dialog" class="window">
         

 <div class="ui-dialog ui-widget ui-widget-content ui-corner-all ui-draggable">

 <div class="ui-dialog-titlebar ui-widget-header ui-corner-all ui-helper-clearfix">
<span class="ui-dialog-title" id="ui-dialog-title-logindialog">Авторизация</span>

<a href="#" class="ui-dialog-titlebar-close ui-corner-all close">
<span class="ui-icon ui-icon-closethick">close</span>
</a>

</div>
<div id="logindialog" style="width: auto; min-height: 114.375px; height: auto;" class="ui-dialog-content ui-widget-content">


	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><div class="s11"><label for="login_name">Логин:</label></div><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><div class="s11"><label for="login_password">Пароль (<a href="https://gooool.tv/index.php?do=lostpassword">Забыли?</a>):</label></div><input type="password" name="login_password" id="login_password" /></li>
				 <li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
	
	</div>
</div>

        </div>            
        <div id="mask"></div>
    </div>
    <!--/ pop-up content -->   
   </div>
<div class="dle_b_bet" data-dlebid="44" data-dlebclicks="yes" ><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1636033349,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1498280979,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '7d3b272852a95b6323a565d4df14250d23367ea6';
var dle_group      = 5;
var dle_skin       = 'site';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script> 
<script type="text/javascript" src="/engine/classes/min/index.php?charset=windows-1251&f=/templates/site/js/libs.js,/templates/site/js/jquery.cookie.js&v1.23"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>
<link media="screen" href="gooool.tv/engine/classes/min/index.php?charset=windows-1251&f=/pk_asseets/style/engine.css" type="text/css" rel="stylesheet" /> 
<script type='text/javascript' id="s-4036dd666f618def">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//vifog.com/player/","vbm"); vbm('get', {"platformId":4381,"format":3,"overrollType":"embeded","sig":"4036dd666f618def"});</script> 
    </body>    
</html>